Alarmanlage lässt sich mit Fernbedienung nicht mehr deaktivieren

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Alarmanlage lässt sich mit Fernbedienung nicht mehr deaktivieren

      Hallo mein Name ist Brigitte, war beim anmelden ein Tippfehler :rolleyes:

      Ab jetzt zu meinem Problem. Heute morgen konnte ich noch ganz normal meinen Golf mit der Fernbedienung öffnen. Heute Nachmittag ließ sich die Alarmanlage nicht mehr ausschalten. Wenn ich mit dem Schlüssel normal aufschließe ist sie aktiv und wenn ich den Schlüssel ins Schloss stecke und starten will, heult die Alarmanlage los. :(

      Mein 1. Gedanke waren die Batterien. Das hatte ich schon mal. Also ich zur Werkstatt und 2 neue Batterien reinmachen lassen. Aber leider das Gleiche wie vorher. Lämpchen an der Tür blinkt weiter und Knöpfe gehen nicht hoch. Ersatzschlüssel hab ich zur Zeit nicht, den hat dummerweise mein Mann mitgenommen und der ist gerade im Ausland. :cursing:

      Die in der Werkstatt haben mir gleich gesagt, dass es wahrscheinlich nicht die Batterien vom Schlüssel sind. Eher die Wegfahrsperre ?(

      Hat jemand einen Tipp für mich was es sein könnte. Nicht das die mir morgen in der Werkstatt einen Kreis auf die Backe malen und behaupten, es sei ein Dreieck ;)

    • Oh mann bitte bloß keinen Bären aufbinden lassen.
      Die Wegfahrsperre hat nix aber auch nix mit der Zentralverriegelung zu tun.
      Das Fahrzeug ließ sich doch starten oder? Wenn ja hat das nix mit der Wegfahrsperre zu tun.

      Leuchtet das kleine Lämpchen am Schlüssel wenn man eine Taste drückt?
      Wenn ja dann ist der Schlüssel meist in Ordnung. Ja keinen neuen Schlüssel bestellen lassen.

      Wenn man in der Werkstatt ist ganz einfach nach dem kostenlosen Fehlerauslesen fragen.
      Sich alles nett erklären lassen und erstmal die Fehler hier im Forum posten. ;)

      Das mit dem Usernamen würde ich mal als faule Ausrede durchgehen lassen. ;)
      cu

      Was mir gerade aufgefallen ist wieso 2 neue Batterien wenn doch nur ein Schlüssel vorhanden ist?

    • Ne im Ernst, das mit dem Name ist mir peinlich. Aber mit einem anderen Namen konnte ich mich dann nicht mehr anmelden. :(

      Ok das mit der Wegfahrsperre kam selbst mir komisch vor. :cursing: Starten geht, denk ich mal, da geht ja gleich die Alarmanlage los. :(

      Ja 2 so Flachbatterien. Waren auch 2 drin gewesen, hab dem Werkstattmensch beim Austausch zu geschaut. Aber vielleicht hat der die nicht richtig reingemacht, weil ein Lämpchen brennt nicht, wenn man auf die Tasten drückt :|

    • Mal denn einfach versucht den Motor zu starten selbst wenn die Alarmanlage losheult? Definitiv mal probieren.
      Das mit den 2 Batterien ist aber unnormal. Reden wir hier wirklich von einem Golf IV? Ist das eine original Fernbedienung von VW oder etwas das nachgerüstet wurde?
      Kann man denn eine kleine LED am Schlüssel erkennen die leuchten könnte?

    • Ok das mit dem starten werd ich dann morgen versuchen. Jepp Golf 4 Kombi. Das ist so ein Klappschlüssel. Beim näheren betrachten bin ich mir mit dem Lämpchen nicht mehr so sicher. In der Mitte ist sowas, das aussieht als könnte das ein Lämpchen sein. X/ Sorry (Frauen halt)

    • ok ist halt eben so. ;)
      ok es ist also ein Klappschlüssel, ich denke mit 3 Tasten.
      Hinten sollte ein blaues VW Logo drauf sein und vorne, rechts neben der mittleren Taste für den Kofferaum ist so ein kleiner Punkt (2mm). Dieser muß leuchten wenn man drauf drückt.

      ach ja und da rein gehört nur eine große flache Knopfbatterie mit 3V. 2 Stück sind blödsinn. Der Batterietyp lautet CR2032.

    • Ne ist einer mit 2 Tasten. Keine Extrataste für den Kofferraum.

      Hab ein Bild bei Google gefunden. Geb mal Golf 4 Klappschlüssel ein. Reihe 7, das erste Bild vorne. :) Der hat aber hinten auch das VW-Zeichen. Die Batterien die er reingemacht hat sind CR 1620, die waren auch drin. Hat mir die alten mitgegeben.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Brititte ()

    • Tut mir leid das zu sagen aber da hat jemand großen Sch... gebaut.
      Die CR1620 hat auch 3V ist aber flacher und daher passen 2 von denen rein. Leider werden dann aus 2 Stück davon 2x3V also 6V und dies kann unter Umständen zur Zerstörung des Schlüssels führen.
      Selbst die in der Werkstatt hätten das aus dem FF wissen müssen.
      CR2023 kaufen denen in der Werkstatt nen Vogel zeigen und hoffen daß der Funkcontainer nicht jetzt endgültig kaputt ist.

      Als Notlösung wenn man selber an die Batterie rankommt. Batterien raus und unter der Batterie etwa 2mm dick Papier unterlegen, eine Batterie reinlegen aber so daß man den Schriftzug dann nicht mehr lesen kann. Den einen Teil wieder zusammenbauen und mal testen ob die LED im Schlüssel leuchtet.

      Sorry für die Ausdrucksweise von vorhin. Das Geld oder Umtausch in der Werkstatt fordern.
      cu

      Sorry ich muß gerade zurückrudern. Ich hab gerade tatsächlich gelesen es gibt Schlüssel mit 2x cr1620. Das sind uralte Dinger, die zum Anfang nur kurz verbaut wurden. Ich kann leider nicht sagen wie bei denen, die Zellen eingelegt werden müssen.
      Allerdings hätte man sofort in der Werkstatt die nicht funktionierende LED erkennen müssen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von canim ()

    • Hmm, das wär natürlich der Oberhammer. :(

      Aber eben hab ich auf der Suche wie man den Schlüssel auseinander baut, im Netz das hier gefunden.

      Bei den ovalen Tastenfeldern sind 2
      Batterien des Typs

      CR1620 verbaut und beim eckigen Tastenfeld ein des Typs CR2032


      Bei meinem Schlüssel ist das Tastenfeld ja oval, kann das dann nicht doch richtig sein, mit den 2 Batterien? ?(

      Ok hast das auch gefunden. :)

      Ja auf den Tasten hat er schon rumgedrückt und ich hatte den Eindruck ob er was testen will, aber auf die LED bin ich nicht gekommen. Bin mir immer noch nicht sicher ob da wirklich was leuchten sollte.