Ladedruckverlust bei <5000 U/min

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Ladedruckverlust bei <5000 U/min

      Hallo,



      habe folgendes Problem.

      Mein Ladedruck fällt bei ca 5000 U/min schlagartig ab.

      Auto ist ein Golf 4 GTI 1.8T auf ca 195PS gechippt, ladedruck 1,2bar und im overboost ca 1,3bar.
      Wenn ich nun im 3.Gang beschleunige steigt der ladedruck auf die besagten 1,2 bar und fällt dann langsam mit ansteigender drehzahl ab, soweit so gut, komme ich nun aber über die 5000 U/min fällt er schlagartig auf 0,3 bar ab ---> absolut keine Leistung mehr. Dies passiert auch im 4. Gang, jedoch schon bei ca 4800 U/min. Nachdem chippen wurde ein neues originales N75 ventil eingebaut da das alte defekt war. Verbaut ist ein Forge pop off splitter, allerdings im GESCHLOSSENEN zustand, heißt die luft wird komplett wieder in den ansaugtragt geleitet. Ob das problem im 5. Gang auftritt kann ich nicht sagen da ich noch nicht dazu gekommen bin auf die Bahn zu gehn.
      Bin langsam am verzweifeln, Fehlerspeicher ist leer und alle schläuche sind, soweit ich das beurteilen kann, dicht. Habe mal Spaßeshalber den schlauch zur druckdose entfernt und bin nochmal gefahren ----> ladedruck fällt NICHT ab. Heißt ja soviel dass das N75 aufmacht, nur die frage ist wieso. Bevor ich´s vergesse meine Luftmasse beträgt "nur" ca 133 g/sec. Ist das für nen gechippten zu wenig? (luftmasse wurde bei volllast im 3. Gang gemessen.


      Hoffe ihr könnt mir weiterhelfen. :thumbsup:

      Greetz

      VCDS für den Raum HD verfügbar!!!

    • luftmasse ist etwas zu wenig ja.. 160-170 solltest mindestens zusammen bekommen..

      vllt hat das schubumluftventil einen fehler.. oder die ansteuerung davon (ventil n249)

      mfg

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl

    • Hallo, das die Luftmasse zu niedrig ist habe ich mir schon gedacht :S
      Habe eben mal das Schubumluftventil getauscht---> gleicher fehler... Die ansteuerung vom Schubumluftventil erfolgt bei den AGU Motoren über den Unterdruck an der Ansaugbrücke und nicht über ein elektronisch geregeltes ventil.

      VCDS für den Raum HD verfügbar!!!

    • ahh der alte agu.. der hat das rein mechanisch ja..

      im schlimmsten fall stirbt der turbo bald.. was wir nicht hoffen wollen..
      ein kumpel von mir hatte gerade bei seinem s3 (1.8T) einen kaputten lader, aber er erreichte permanent nicht den SOLL-Druck

      würde dennoch nochmal alle schläuche kontrollieren

      hat der motor das schon immer gemacht oder erst seit dem tuning?

      mfg

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl

    • Hoffe auch das nich der lader hinüber is.
      Aber ich glaube der fehler leigt am N75 ventil, da es eben bei der drehzahl aufmacht. Trenne ich die druckdose vom N75 ventil bleibt der ladedruck ja erhalten.
      Weiß jemand wie das N75 Ventil beim agu motor angesteuert wird? Allso was für daten es geben muss dass das ventil den"befehl" zum aufmachen bekommt?

      VCDS für den Raum HD verfügbar!!!

    • Könnte das N75 oder auch der LMM sein - beim AGU ist das alles ein wenig verzwickt, da er ja keinen Ladedrucksensor hat wird z.B. auch der LMM zur Berechnung des Ladedrucks verwendet; im Fehlerspeicher taucht er aber erst bei Totalausfall an.

      Das N75 kann man per VAG-Com/VCDS per Stellglieddiagnose testen, aber ich glaube da wird es nur angetaktet um zu sehen ob es überhaupt aufmacht oder eben gar nicht mehr.

      Im 5.Gang wird es dann erfahrungsgemäß bei ziemlich genau 200km/h passieren und dann geht fast nix mehr.

      Gruß Olli,

      GTI 1.8T since '02
      family car: Golf VII GTI
    • Die stelldiagnose habe ich bereits ausgeführt und das N75 klackt schön brav. Kann natürlich trotzdem defekt sein.
      LMM hab ich mir auch schon überlegt, werde mal schauen ob ich mir irgendwoher einen leihen kann.
      Gibts es sonst noch irgendwelche möglichkeiten was auf den ladedruck auswirkung haben könnte?
      Vielen Dank schon mal für eure schnelle Hilfe :thumbup:

      VCDS für den Raum HD verfügbar!!!

    • Hab jetzt noch größere Probleme :mad: ab dem 2. Gang fängt er nun stark an zu ruckeln. Hat keine leistung mehr. Fühlt sich so an als wenn z.b. der Auspuff dicht wäre. Als könnte er den Druck Nich schnell genug los werden. :confused: bin wirklich am verzweifeln .. bitte helft mir

      Gesendet von meinem HTC One S mit Tapatalk 2

      VCDS für den Raum HD verfügbar!!!

    • Allso wenn ich den LMM abziehe läuft er MANCHMAL ganz normal, hat halt absolut keine leistung.
      Die betonung auf manchmal deswegen weil er heute z.b. angefangen hat zu ruckeln wie sau (im stand).
      Das mit dem ruckeln während der fahrt ist seit heute morgen neu dazu gekommen. Gestern abend lief er noch einwandfrei, und jetzt ist er be touren über 2700 U/min absolut nicht mehr fahrbar. eine ruckeln und zuckeln ohne ende, ein kollege von mir meint es wäre zündaussetzter. Kann ich das irgendwie prüfen?

      VCDS für den Raum HD verfügbar!!!

    • Ich weiß jetzt nicht ob der AGU eine Zündaussetzererkennung hat(die nachfolgenden Motoren hatten das)...wenn ja kannst mit VAG Com die Messwertblöcke dazu mitloggen...

      Ansonsten: Wurde das Ladeluftsystem schon mal abgedrückt ob alles dicht ist???

    • Ob er eine hat weiß ich auch nicht. In welchem mwb würde das denn stehen? Würden zündaussetzter nicht im fehlerspeicher stehen? Hab heute mal 4 neue zündspulen bestellt... Hoffe es wird dadurch besser...

      Abgedrückt wurde noch nicht...

      Gesendet von meinem HTC One S mit Tapatalk 2

      VCDS für den Raum HD verfügbar!!!