1,8TSI Ölverlust am Übergang Kurbelgehäuseentlüftung zu Ansaugrohr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 1,8TSI Ölverlust am Übergang Kurbelgehäuseentlüftung zu Ansaugrohr

      Hallo zusammen! Vielleicht kann mir hier jemand helfen.
      Ich habe zwar im INet des öfteren genau dieses Problem gefunden, nur leider schreiben die Leute immer Ihre Lösungen nicht dazu.

      Es handelt sich um den 1,8TSI-Motor (bei Audi 1,8TFSI) MBK: CDAA
      Wie oben schon beschrieben, haut er tröpfchenweise Öl am Steckübergang von der Kurbelgehäuseentlüftung/Feinölabscheider zum Ansaugrohr (oberhalb des Turbos) raus. Nicht wirklich viel, aber doch so, dass es mich stört.
      Den Feinölabscheider habe ich inzwischen getauscht, brachte aber leider nix.

      Mich würde interessieren, ob es normal ist, dass hier (meiner Meinung nach) so viel Öl über die Entlüftung mit rückgeführt wird (was dann wohl lediglich auf ein Dichtungsproblem am Flansch hindeuten würde)... oder ob hier der neue Ölabscheider nicht richtig funktioniert.... oder obs an was ganz anderem liegt. :D
      Ich bin für jeden Hinweis dankbar! ;)

      "Objects in Mirror are Hondas!!!"


    • Paramedic_LU schrieb:

      Kann auch an der Ölsorte und dem Fahrprofil liegen.

      Jetzt wo Du`s sagst.... es ist mir das erste mal aufgefallen kurz nach dem Wechsel aufs Addinol Öl.
      Kann man denn da nichts dagegen machen? Irgendwie find ichs schon nicht OK, dass es da so raussaut. :huh:
      "Objects in Mirror are Hondas!!!"


    • MrMacGyver schrieb:

      Wo ist das denn genau wenn ich das als Laie mal fragen darf? Also wo fällt es einem auf? Lage im Motorraum?
      Hinter dem Motor (Richtung Frontscheibe) sitzt der Turbo, von dort aus verläuft das Saugrohr (Plastikrohr) oberhalb quer zum Motor Richtung Luftfilterkasten.
      An diesem Rohr gibt es kurz über dem Verbindungsstück zum Turbo einen kleinen "Flansch". Dort "mündet" der Anschluss der Kurbelgehäuseentlüftung, die vom Feinölabscheider (oben rechts auf dem Ventildeckel) kommt. Genau an diesem keinen "Flansch" saut es ein bisschen.
      "Objects in Mirror are Hondas!!!"


    • So, hier kommen mal die Fotos:

      Bild1: Der 1,8TSI unter der Designabdeckung :P

      blau: Feinölabscheider bzw. Kurbelgehäuseentlüftung
      rot: Hier sitzt auf der Unterseite des Saugrohrs der Flansch, wo die Leitung vom Ölabscheider in die Frischluftansaugung rückgeführt wird. Hier saut der raus!


      Und hier nochmal der Flansch bzw. Übergang von der KGE ins Saugrohr (leider nicht so leit zu Fotografieren):

      "Objects in Mirror are Hondas!!!"


    • Im Bild konnte ich das nicht genau sehen, kenn das aber vom VR6 3.2 Liter. Da gibts nen ähnliches Problem.
      Das Wellrohr welches vom Ölnebelabscheider in die Saugbrücke führt hat durch den werkseitigen ineffizienten Abscheider immer Öl im Inneren.
      Einiges läuft da dann leider in die Saugbrücke.
      Da arbeiten wir in A3Q gerade an einer Nachrüstlösung, das Blowby und den Schmodder extern zu sammeln, so dass nur noch Gas in die Saugbrücke kommt.
      An der Steckverbindung Wellrohr/Ölnebelabscheider gabs auch mal öfters kleine Leckagen. Bei einigen trat das auch nach einem Ölwechsel auf.
      Unsere Vermutung ist bis dahin, dass wohl im Innern Ablagerungen den Riss, bzw. die Undichtigkeit bedeckten und somit wie ein Pfropf verschlossen. Das frische Öl muss das dann mit seinen Reinigungsadditiven ganz oder fast aufgelöst haben, so dass Öl austreten kann durch die kleine Stelle. Zu altes Öl kann nicht nur verwässert sein, sondern auch eingedickt. Von daher brauchts nicht mal nen Pfropf.

      Solange man die Bauart eines Ölnebelabscheiders nicht ändert, bleibt alles beim alten. Er ist zwar neu, hat aber gleiche geringe Leistung. Effizient sind meist nur Nachrüstlösungen mit externer Abscheidung. Also raus aus dem Motor.
      Paar Infos gibts für intressierte Leser hier: a3quattro.de/index.php?page=Thread&threadID=5484











      Und hier die X-Ray-Bilder 8-)













      [customized] - NWT powered

    • ... zur Komplettierung:
      Inzwischen wurde im Rahmen eines Services der Schlauch vom Feinölabscheider zum Ansaugrohr (auf Kulanz) ersetzt. Seitdem kein Ölaustritt mehr, alles sauber! ;)
      ...fahre momentan aber auch kein Addinol mehr... kommt erst wieder Anfang Winter rein

      "Objects in Mirror are Hondas!!!"


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 1komma8T ()

    • ich glaube, ich habe ein ähnliches Verhalten bei meinem 1.8T Motor.
      werde dann auch mal nach VW fahren und mich dort erkundigen ob das ein bekanntes Problem ist ;)
      Weiß nicht genau ob es bei dir die selbe Stelle ist.
      Bei mir ist es eher hinter dem Motor auf der linken Seite.
      Welcher Übergang es genau ist weiß ich nicht. Ist aber auch ein Luftschlauch, daher wundert es mich sowieso dass dort Öl rausgedrückt wird.
      Naja da ich nicht so viel Ahnung von Motoren habe werde ich sicherheitshalber mal nach VW fahren.

    • Fabi93 schrieb:

      ich glaube, ich habe ein ähnliches Verhalten bei meinem 1.8T Motor
      Welches Öl fährst Du aktuell und in welchem Wechselintervall?

      Fabi93 schrieb:

      Weiß nicht genau ob es bei dir die selbe Stelle ist. Bei mir ist es eher hinter dem Motor auf der linken Seite.
      Fass mal wenn Du vor dem Motor stehst von unten an das hinter dem Motor verlaufende Ansaugrohr, relativ links bevor es runter zum Turbo geht. Dort ist die Rückleitung der Kurbelgehäuseentlüftung. Wenn Du jetzt die Finger voller Öl hast, dann kommts da her! :thumbup:

      Fabi93 schrieb:

      werde ich sicherheitshalber mal nach VW fahren.
      Ich musste mit denen ganz schön diskutieren, bis die das Schlauchstück gewechselt haben. Aussagen wie "kommt schon ein bisschen vie raus" und "aber is halt stand der Technik" gabs da! :thumbdown: (...und das nachdem die wussten, dass ich selber schon den Ölabscheider erneuert hatte).
      Aber berichte auf jeden Fall mal, was dir bei Dir so sagen!!
      "Objects in Mirror are Hondas!!!"


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 1komma8T ()

    • War letzte Woche dort.
      Bei mir war es laut VW nur die "gummi-Schlauchverbindung", an der es etwas "gesifft" hat.
      Wurde ausgetauscht für 54€ und seitdem ist die Stelle trocken =).
      Mal sehn was der langzeittest so zeigt.
      Fahre zur Zeit das Aral super Longlife 3 Öl.
      Verbrauche ca. 0,5l/1000km.
      Lg

    • Hallo,
      wollte mich hier nochmal melden.
      Also der Ölverbrauch hat sich normalisiert und ist bei weitem nicht mehr so hoch wie damals. (Seit dem letzten Service inkl. Ölwechsel)
      Fahre zur Zeit mit dem Aral Super Tronic Longlife III.

      Das Ansaugrohr ist das Selbe wie bei dir, 1komma8T.
      Es wurde mittlerweile noch ein weiteres Mal auf Kulanz getauscht.
      Aussage laut VW:
      Die Gummiverbindung, die das Ansaugrohr mit dem Teil vom "Turbo" verbindet, sei durch Hitzeentwicklung verformt gewesen, dadurch soll der Übergang wohl entwas undicht gewesen sein, was allerdings nicht dramatisch sein soll.
      Mich hat es aber auch genervt, dass es immer siffig ist im Motorraum und habe es daher nochmals machen lassen (Auf Kulanz).
      Werde das jetzt weiter beobachten.

      Lg
      Fabian