TDI mit Hitzeproblemen?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • TDI mit Hitzeproblemen?

      Nach längerem Fahren unter Vollgas auf der Autobahn hatte ich mit meinem Golf einmal ein Problem. Nach einer gewissen Zeit gab es einen Ruck und es gab keine Beschleunigung mehr. Alles in allem fühlte es sich an wie ein kaputter LMM. Nach einem Stück zwangsweise gemäßigter Fahrweise und einem Motorneustart war das Problem verschwunden.
      Gestern nun fuhr ich den Bora meines Vaters und hatte genau dasselbe Problem nochmal. Ist dazu was bekannt in Verbindung mit VW TDIs? Ich bin auch mal lange nen A6 gefahren und der hatte das Problem nicht.

      Bei VW sagte man mir auf Nachfrage, dass wohl der Turbolader zu heiß geworden wäre und deshalb so eine Art "Notaus" einsetzte... hat da noch jemand Erfahrungen mit?

    • RE: TDI mit Hitzeproblemen?

      Was Du da beschreibst ist der Notlauf. Das Steuergerät hat irgendeinen Fehler erkannt und um einen Motorschaden zu vermeiden in den Notlauf geschaltet. Bedeutet nur minimale Moroleistung.
      Der Notlauf wird in der Regel nach einem Neustart zurückgesetzt.
      Ich vermute eine schwergängig VTG-Mechanik. Kommt beim TDI schon mal vor. Das ergibt einen zu hohen Ladedruck und folglich der Notlauf.


      Gruß
      Andreas

    • Naja, aber an den Wagen war nichts verändert, also kein Chipping oder sowas. Im Originalzustand kann es doch eigentlich nicht angehen, dass die Dinger zu heiß werden oder?

    • ich hatte genau das gleiche problem, nachdem ich ca. 150 km vollgas gefahren bin. und ich dachte auch, dass das der LMM wäre. und beim auslesen kam dann auch heraus, dass der turbolader die luft über ein ventil nach aussen geleitet hat.tja, das tolle war, dass ich den wagen gerade vorher gekauft hatte und nun dachte, dass die karre schrott wäre.....aber seitdem ist es nicht wieder aufgetreten.
      P.S.: ist ein 2001er 115PS-TDI mit damals 42tkm....

      Verkaufe: Top-DVD-Navi Pioneer Avic D3 mit Bluetooth! Doppel-Din, Touchscreen, DVD`s abspielbar, Bluetooth Freisprechen und Musik abspielbar, vorkonfektioniert für Golf 5 (Kabelbaum und Einbaurahmen)

    • Hi Headhunter,

      ich hatte ein ähnliches Problem. Da ging der Motor aus und konnte kurz danach wieder normal gestartet werden. VW baute ein Relais aus und ein neues ein, auf Garantie. Seit dem ist alles wieder paletti. Es gab wohl Probleme mit den Relais, die aus Mexico oder Südafrika kamen. Bei Hitze gehen die Lötpunkte auseinander und können so zu einem Ausfall führen. Frag mal bei VW nach. Müssten die eigentlich wissen. Ich kann auch mal nachfragen, welches Relais das war.

      See you...

    • Danke, ham sie bei mir damals auch gemacht. Hatte das Problem seit dem mit meinem Golf nicht wieder. Nur mein Vater hatte es letzte Woche mal mit seinem Bora und da wurde ich dann doch wieder nachdenklich.

    • Also so etwas hatte ich auch mal mit meinem 110 PS TDI. Hatte das Auto mit 50000 km gekauft und 2 Wochen später trat es während einer Tour von 1600 km (Einmal quer Deutschland und zurück) 2 mal auf. Es wurde in der Werkstatt aber nie was gefunden. Jetzt, 3 Jahre später mit ebenso viele Belastungen trat es nie wieder auf! Ich weiß bis jetzt nicht, was es war. Aber da es mir nie mehr Probleme machte, habe ich mir auch keinen Streß mehr deswegen gemacht.

      Das mit dem Motor ausgehen wegen dem defekten Relais hatte ich ebenfall. Vor ca. 4 Monaten. Die Werkstatt hatte es gleich gefunden. Hängt aber meiner Meinung nach nicht mit der Notlaufsache zusammen. Ist ein seperates Problem.

      Gruß, Andy

    • Auch auf die Gefahr hin, dass ich gesteinigt werde und das evtl. der falsche Platz zum Fragen ist, aber hat jemand sowas mal mit nem Audi TDI erlebt oder davon gehört? Würde mich mal interessieren, ob das ein VW only Problem ist.

    • Original von Headhunter
      Auch auf die Gefahr hin, dass ich gesteinigt werde und das evtl. der falsche Platz zum Fragen ist, aber hat jemand sowas mal mit nem Audi TDI erlebt oder davon gehört? Würde mich mal interessieren, ob das ein VW only Problem ist.


      Du weisst aber das wenn du die Motorkennbuchstaben von den VWs und Audis vergleichst durchaus die selben TDI Motoren verbaut werden...?
      Deswegen vermute ich mal stark das soetwas auch genauso bei einem Audi vorkommt.