Mein schrecklicher Sonntag!!! Pech beim Türschlossumbau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Mein schrecklicher Sonntag!!!

      HI Leute,

      ich wollte euch kurz vor meinem Dilemma am gestrigen Sonntag berichten.
      Ich habe am Samstag beide Türschlosser ausgebaut und wollte diese tauschen.

      Da ich die Fahrerseite nicht komplett cleanen wollte, habe ich diese am Samstag lackiert. Die Beifahrerseite habe ich gegen ein cleanes Türschloss getauscht.

      Am Sonntagmittag kam meine Freundin zu mir und meinte, das das Schloss auf der Fahrerseite was ich den Abend zuvor montiert hat, irgendwie rausguckt.
      Ich also runter an Auto und es stimmte, ich konnte das Schloss komplette rausziehen.
      Haben ein wenig rumgefummelt und wie sollte es auch anderes sein, der Ring der das Schloss hält ist mir in die Tür gefallen.
      Werkzeugkasten auf und die komplette Verkleidung + Blechplatte ab.
      Nach einer guten Stunden, wenn nicht sogar mehr. Hatte ich den Ring wieder montiert und das Schloss drin. Nur merkte ich nach dem 2 oder dritten öffnen der Tür, dass das Schloss wieder lose ist.
      Ich war total verwundert, da ich dachte jetzt passt doch alles und schaute mir den Ring ein wenig genauer aus. Dieser war leicht verbogen und konnte wahrscheinlich so nicht von der Schraube in der Tür gehalten werden. Habe diesen dann mit zwei Zange gerade gebogen und neu justiert. Es klappte und ich man konnte meinen das ich glücklich war, das es jetzt hält.
      Da ich zuvor beim abbauen der Verkleidung mir zu viel arbeite gemacht habe und den Motor fürn Fensterheber auch abschraubte musste ich die Kabelzüge neu verlegen und ich diese beschissen Plastik Halterung spannen. Wie sollte es auch anders kommen, beim Festziehen des Motors ist das Plastik an einer Ecke weg gebrochen und nun stand ich da.
      Kleben hat kein Sinn, da das ständige hoch und Runter der Scheibe zu viel Spannung auf das Plastik hat.
      Die Plastikhalter welche die Scheibe halten, habe ich bereits mal gegen Metal Halterungen getauscht, aber ich weiß nicht ob es das Plastik, was hinter den Motor gibt auch einzeln zu Kaufen gibt.

      Nun habe ich meine Scheibe mit zwei Holzträgern verkeilt und muss gucken, das ich mir schnell so ne Plastikplatte kaufe und hoffe nicht, das diese nur mit dem Fensterhebermotor geliefert wird.


      to be Continued.........

    • Hallo,

      du meinst dieses weißes Plastikteil welches von hinten an den Motor geschraubt wird ?
      Wenn ja, das gibt es nicht einzeln zu kaufen, ist aber bei dem Reperatursatzkit für die Fensterheber dabei.
      Kostenpunkt ca. 30 Euro. Teilenummer findeste im Teilenummerforum.

      MFG
      Christian

    • Genau, ich meine das weiße Plastikteil was hinter den Motor kommt.

      War gestern bei VW und die meinten auch, das es das Teil nicht einzeln gibt und ich den kompletten Fensterheber ohne Motor (Teilenummer 1j3 837 461)kaufen müsste, welcher 80 Euro + MwSt kostet.

      Ich weiß es gibt ein Reperatursatz für die Plastikhalterungen, wenn die Scheibe runterknallt, da wird dieses Teil aber sicherlich nicht dabei sein..... ?(

    • Also bei mir waren die Teile dabei... da liegt ja die "Schnecke" mit den Seilzügen für die Fensterheber drin. Und die waren bei mir dabei.
      Hatte die sogar bis letzte Woche hier rumliegen, dann sind die aber in den Müll gewandert da ich nicht wusste was ich mit machen soll.
      Sonst hätte ich dir so ein Teil zugesendet. :(

      MfG Sven :)
      ------------------

    • Reperaturkit

      Hallo,

      Also dieses weisse Teil ist definitiv beim Reperatursatzkit dabei. Metallhalter, 2 neue Seile und dieses weisse Plastikteil...
      Kostet ca.30 euro!
      Guck mal im Teilenummerforum nach...

      Edit:/

      Hier die VW-Teilenummern:
      1JM 898 461 links vorn , 4-Tuerer
      1JM 898 462 rechts vorn , 4-Tuerer

      1JE 898 099 links , 2-Tuerer
      1JE 898 100 rechts , 2-Tuerer

      MFG
      Christian

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mrteschner ()

    • So habe das Plastikteil bekommen und verbaut.
      War ein ganz schöner Akt die kompletten Kabel neu zu spannen 8o

      So nun läuft wieder alles, was mich aber wunder, das wenn die Scheibe unten ist, ich den Knopf nach Oben betätige und diese nicht automatisch hochfährt sondern ich den Schalter gedrückt halten muss. Nach unten reicht eine kurze Betätigung des Knopfes.

      Komisch, woran kann das liegen ?(

    • schon mal probiert mit neu anlernen?

      einfach knopferl runter drücken bis die scheibe ganz unten ist und dann noch ein paar sekunden drauf bleiben. beim hochfahren genauso!

      einen anderen tipp hab ich leider nicht