Kaltstaratproblem nach Standzeit von 6 Stunden

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kaltstaratproblem nach Standzeit von 6 Stunden

      Hallo Leute ,... hab echt nen Problem!


      mein Auto sprang schlecht an hab darauf hin die Glühkerzen gewechselt! Habe welche von Beru genommen habe immer gute erfahrungen mit der Firma gemacht =)

      Zusätzlich habe ich den ganzen PDE Kabelbaum in motor innenraum gewechselt ,.... kostenpunkt ca 90 €


      TDI 2.0 170 PS ist mein Fahrzeug 119 tkm gelaufen


      ich erhalte bei einer Standzeit von mehr als 5-6 stunden über Nacht immer die Fehler:

      17056 - Glühkerze Zylinder 2 (Q11)

      P0672 - 000 - elektrischer Fehler im Stromkreis

      Freeze Frame:

      Drehzahl: 0 /min

      Drehmoment: 122.0 Nm

      Geschwindigkeit: 0.0 km/h

      Last: 0.0 %

      Spannung: 11.93 V

      Binärwert: 00001100

      Temperatur: 7.2°C

      Binärwert: 00110000

      ich habe alles geprüft kann aber keinen fehler erkennen,... da ja auch alles neu ist ;/


      weiß jemand rat ????? :S


      Gruß Tim

      VCDS Codierungen oder Fehlerspeicher sowie abfragen PN an mich
      Kombiinstrumente 95-2015 auch USD kein Thema
      Kontakt zu mir bitte per Email funktion im Forum
    • Hast du denn mal die Kabel zu den Glühkerzen überprüft oder geschaut ob diese wirklich vorglühen? Wenn nicht würde ich das tun!

      Gruß Roland
    • habe die Kerzen noch nicht ausgebaut und mal so geschaut ob diese glühen,....


      also soll ich die kerze raus drehen an masse halten und die Zündung einschalten um zu sehen ob diese heiß werden?

      oder mit dem Voltmeter nur die Spannung prüfen?


      kann mir das so langsam garnicht mehr erklären da ja alles neu ist :/



      danke für deine Hilfe ;)

      VCDS Codierungen oder Fehlerspeicher sowie abfragen PN an mich
      Kombiinstrumente 95-2015 auch USD kein Thema
      Kontakt zu mir bitte per Email funktion im Forum
    • wenn überhauot solltest du strom messen.
      wenn spannung anliegt, heisst das noch lange nicht, dass die kerze auch glüht.
      ist schon häufig vorgekommen, dass eine neue kerze ebenfalls defekt ist, z.b. weil sie mal herunter gefallen ist.

      eventuell mal den widerstand der kerzen messen.
      der sollte irgendwo zwischen 0.5 bis 1 ohm liegen, vielleicht etwas mehr.

      falls du sie ansteuern willst im ausgebauten zustand. bedenke bitte, dass viele glühkerzen mit 5Volt betriebsspannung laufen und nicht mit zwölf.
      wie das beim golf 5 tdi genau ist, weiß ich nicht, in der regel steht die betriebsspannung der kerzen aber auf der kerze selber.

      eventuell hat auch die zuleitung zur glühkerze irgendwo ne knickstelle.
      könntest ja auch die glühkerzen untereinander tauschen und schauen ob der fehler mitwandert.

      so long

    • das ist auch ne idee,... der fehler tritt nur Sporadisch auf ,... eigentlich war es immer kerze 2 gestern ist ber auch kerze 4 aufgefallen im Vcds


      die Kerze 2 habe ich berreits 2 mal ersetzt und der fehler besteht weiter,....

      VCDS Codierungen oder Fehlerspeicher sowie abfragen PN an mich
      Kombiinstrumente 95-2015 auch USD kein Thema
      Kontakt zu mir bitte per Email funktion im Forum
    • ach so..

      wenn es sporadisch zwischen den zylindern wechselt.
      eventuell ist dann auch die endstufe im vorglühsteuergerät defekt, bzw das steuergerät selber. wenn er denn eines hat.

      ich kann dir leider nicht sagen, ob der golf v tdi nur ein "einfaches" relais hat für die vorglühanlage oder nen extra steuergerät.
      aber ich denk den fehler musst du in diese richtung suchen..

    • So habe heute mal alles ausgebaut und erstmal eine Ohm messung gemacht ! Ergebniss 0 !

      Kerze eingebaut massepunkte nahe der kerze gesucht und oben auf die kerze drauf 0

      Kerze ausgebaut unten und oben dran 0

      an den beiden ringen 0 :D

      egal wie 0 -.-


      Ok dacht ich mir alles wieder rein Pde Kabelbaum kontrolliert und dort war auch alles IO!

      danach Stelldiagnose Glühkerzensteuergerät wenn ich die inl der Diagnose ein und aus schalte lasse habe ich danach immer den fehler

      also schließe ich daraus das sobald die kerzen mal ne längere zeit über 3-4 sec angesteuert werden diese fehler aufweisen ,...

      Zylinder 2 und nun auch 4 ,....


      habe jetzt welche von Beru drin ,... war das eine falsche Wahl ?


      Gruß

      VCDS Codierungen oder Fehlerspeicher sowie abfragen PN an mich
      Kombiinstrumente 95-2015 auch USD kein Thema
      Kontakt zu mir bitte per Email funktion im Forum
    • SO war nochmal draussen

      habe die kabel durchgemessen alles IO.

      kann es sein das es an den kerzen liegt ?

      habe mal gehört das der BMN Keramik Kerzen hat ,... jetzt habe ich Beru Stahl Kerzen drin,... von der TN her alles IO. also auch für mein Fahrzeug ,...



      Ich habe zz Beru 4 v verbaut

      Jetzt sehe ich das es welche von gnk gibt mit 7 v fuer meinen Motor .... Ob wohl mein teile Type was falsch Gemacht hat -.-?!

      VCDS Codierungen oder Fehlerspeicher sowie abfragen PN an mich
      Kombiinstrumente 95-2015 auch USD kein Thema
      Kontakt zu mir bitte per Email funktion im Forum

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von x-Napster ()