Motoraufhängung abgerissen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motoraufhängung abgerissen

      Hallo Leute!

      Mir ist was unglaubliches (oder hatte das schonmal einer) passiert. Bin leicht aufgesetzt, jedenfalls hing 40km später der Motor total daneben. Vorsichtig heimgetuckert, nachgesehen...

      Man konnte den Motor richtig hin und her schwenken, die untere halterung war abgerissen (Schraube raus). Jedenfalls hab ich dann alles wieder heile gemacht, nur jetzt klappert der motor schon wieder und wackelt hin un her!

      Was tun?

      Gruß
      Kai :D

    • Als mir dir Schraube das erste mal abgerissen war, ist das Schaltgestänge (beim spielen mit dem gas) richtig im Schaltrahmen rumgesprungen. Denke mal das sich die Schraube schon wieder gelöst hast, weil alles deutet darauf hin das das gleiche bald nochmal passiert

      Gruß
      Kai :D

    • Hi
      also genau des gleich hat ich auch schon mal die Stütze is ja mit zwei schrauben einmal am Getriebe und einmal am Motor befestigt...naja ein war weg die zweite hat sich gelockert dann hat nen Schlag getan(hab gedacht Getirebe is im Arsch) und danach immer beim Gasgeben is die Antriebswelle an Stabi hin.. naja hab des auf Kulanz bekommen....wieder beide schrauben rein perfekt...
      Also wenn sich dein Motor in Richtung Innenraum und zurück stark bewegen läßt dann isses auf jeden der scheiß!!!!!!

      MFG MAX

    • bei mir ist die schraube auch locker( is die doch in der mitte oder???)
      kann man die dann einfach wieder reindrehen und gut is?

      kann man den noch etwas fahren, oder lieber stehen lassen?


      mfg
      easyrider83

    • die schraube steckt noch halb drin und wird von unten vom meinem metalltriebwertkunterfahrschutz gehalten....

      nur ohen bühne bekomm ich den nicht ab und die schraube wieder festgezogen....


      gruß
      easyrider83

    • hmmm naja gehen tut des auch ohne bühne *gg* habe gestern mal eben ohne bühne ne komplette achse vorne getauscht.

      Den guck das du zu vw oder auf ne bühne kommst und die schrabe wieder anziehst....

      aber wohe weiste eigentlich das die lose ist wenn der metallunterfahrschutz drunter is ?

    • hab eben das rad abgemacht und das gesehen...

      ich hab durch den metallunterboden keine seitenverkleidung für zahnrippenriemen!!!!


      kann ich fahren, obwohl die schraube nicht fest ist?

      wollte heute abend nochkurz weg...


      mfg
      easyrider83