FSI rasseln unter Last

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • FSI rasseln unter Last

      Hallo,

      Und zwar geht die Frage an alle 1,6 FSI fahrer. Mein Auto rasselt unter Last um genau zu sein bei leichten Steigungen, es
      ist nicht dieses laute Kaltstart rasseln was man kennt. Es stört mich eigentlich auch weniger nur da noch Garantie drauf ist wollt ich fragen ob das bei euch auch der fall ist. Es ist nur im warmen zustand und bei offenen Fenster zuhören.

      Ich war deswegen bereits beim Händler und er meinte das ist ein FSI das sei normal so, es kommt vom Sprit der eingespritzt wird.
      wie sind eure Erfahrungen.

      vielen Dank

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von VolkswagenFSI ()

    • Wie fährst du den Wagen denn schon? Kilometerstand?

      Ich war deswegen bereits beim Händler und er meinte das ist ein FSI das sei normal so, es kommt vom Sprit der eingespritzt wird.
      wie sind eure Erfahrungen.
      Demzufolge hört sich dann ja jeder FSI so an. :)

      Das was du da rasseln hörst wird wohl eher die Steuerkette sein.
    • so ich hab mal weiter geforscht...

      [R32 Golf 5] Frage zum Steuerkette auslesen

      nun hab ich mal den einfachsten weg genommen und über die Fahrzeugdiagnose versucht zu ermitteln wie weit der verschleiß voran geschritten ist.

      MWB 208 - zeigt -3 Grad an und bei MWB 209 kommen leider ganz andere Werte...

      wer kann mir weiter helfen ?

    • ist immer unterlast aber nur wenn er richtig warm ist... im kalten zustand ist absolut nix.
      man muss schon 20 - 30 min fahren und dann den Berg hoch... hauptsächlich zwischen 1500 - 3000 Umdrehungen

    • ALso es ist auf jeden Fall nicht normal. Da du ja gezielt nicht das Kalt-Start Raaseln beschreibst, würde ich es auf jeden Fall nochmal innerhalb der Garantie abchecken lassen. Kannst ja auch mal ne freie Werkstatt anfahren und nachfragen.

      Gruß Iven

    • Also ich habe ja genau die gleichen Symptome mit meinem 2005er 1.6 FSI und mein :) wusste keinen Rat.

      Von der Steuerkette würde des definitiv nicht kommen, da er das Geräusch sofort erkenne würde und per Diagnose keine Auffälligkeiten vorhanden seien.

      Es bleibt uns also nur: Den Wagen verkaufen oder (so wie ich) damit leben und warten, bis die Motorkontrollleuchte angeht. ;)

    • also wenn du sagst im kalten zustand ist es nicht und im warmen schon..dann klingt das nach nem ölproblem/kettenspanner

      was für ein öl fährst du? longlife oder festintervall?
      rasselt er auch beim start oder macht er das garnicht?

      ich selbst hab nen fsi und kann dir sagen, ein rasseln ist für keinen motor normal :).
      ein einspritzgeräusch, sofern man dies als solches wahrnehmen kann klingt nicht nach einem rasseln..

      übirgens hast du nen thread gefunden, der gilt allerdings für die 6zyl sprich r32..
      ob das auch für die fsi gilt bezweifle ich..

    • erstmal Danke an alle. ok dann kann ich die Kette ja schon mal FAST ausschließen...
      er hat bis jetzt noch nie gerasselt beim Kaltstart.
      verkaufen kommt nicht in Frage da ich das Auto mag, Motor ist vollkommen ok, gut man kann keine rennen gewinnen aber er befördert mich von A nach B und die Ausstattung und Laufleistung sind Top da würde ich nur verlust machen.

      das mit dem Öl geht mir auch schon länger im Kopf rum...
      momentan läuft er auf Longlife 5W30. In ca. 5000 KM ist wechsel da werd ich mal umsteigen und schauen was passiert.

      jetzt ist die Frage 5W40 oder das gute alte 10W40?

    • was ich dir nur raten kann.
      nimm kein longlife öl von vw und stell auf festintervall um, heisst service alle 15tkm.
      es gibt diverse threads hier im forum, wo über autos berichtet wurde die mit longlife gefahren sind und mit diversen problemen aus dem steuertrieb.

      sehr beliebt hier im forum sind die öle von addinol und mobil 1

      wenn das problem nach dem wechsel immernoch besteht, eventuell mal öldruck überprüfen lassen.
      mal noch ne ganz doofe frage.

      hast den ölmesstab mal gezogen udn geguckt ob der ölstand passts :D ?