AU nicht bestanden

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • AU nicht bestanden

      Gudeee,,

      habe einen Golf 4 1.4 Bj. 99
      war damit heute beim TÜV und bin leider durch die AU gefallen.
      Lambdawert war soweit in Ordnung, aber der CO Wert war teilweise zu hoch.
      Teilweise war auch der CO wert ok, aber das muss er ja für 30s sein und das hat nicht hingehauen.
      Nach maximal 15s ging er hoch.
      Der Prüfer meinte dann, dass es am Luftmassenmesser liegen könnte, jedoch hat der 1.4er doch garkeinen, oder?

      Wer hat ne Idee wo das Problem liegen könnte?

      Zu erwähnen wäre noch, dass ich einen K&N Sportluftfilter verbaut hab. Könnte der Probleme verursachen?

      Danke und Gruß
      TK

    • endschalldämpfer ist nicht mehr der neuste, ist somit warsch nicht mehr 100% dicht.
      Aber warum sollte am Ende vom Auspuff der Wert zu hoch sein, wenn vorher schon abgase durch undichte stellen entweichen?

    • An der AGR liegts normal nicht.
      Die öffnet ja nur unter Teillast, bei Volllast ist das Ventil geschlossen und somit wirkungslos. Zumindest werden bei uns in Ö die Abgastests bei Vollgas gemacht :D

      Vielleicht ist der Kat hinüber? ich weis ja nicht ob du eine zweite Lambdasonde hast (hab da bei den 1.4ern noch immer nicht ganz durchgeblickt) denn dann würde dir das Auto einen Fehler schreiben. Wenn keine zweite Lambdasonde vorhanden ist wirst auch keinen Fehler bekommen wenn der KAT fertig ist.

      Und um die Abgaswerte etwas zu verbessern gibt es angeblich einen Tankzusatz ;) ob der wirklich funktioniert und wo du den bekommst weis ich nicht, hab nur davon gehört.

      mfg

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl

    • AU wurde zwischen 2000 und 3000 Umdrehungen gemacht. In dem Bereich müsste ja dann das AGR aktiv sein.

      Im Fehlerspeicher wurde auch der Fehler "Abgasrückführungs-Positionssensor Signal unplausibel" aufgeführt.
      Habe das AGR jetzt neu gemacht und hoffe dass ich am Freitag über die AU komme ;)

      EIne Frage noch^^ Muss das neue AGR angelernt werden?
      Hab das zwar gelesen, jedoch hat der Mechaniker, der mir den Fehlerspeicher ausgelesen hat gemeint dass das Quatsch wäre.

      gruß TK