Fzg startet nicht, wenn der Motor warm ist

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fzg startet nicht, wenn der Motor warm ist

      Hallo Gemeinde,
      mein Fahrzeug (GT Sport, 2.o TDI, 170PS, Bj 2008) startet nur noch sporadisch wenn der Motor warm ist. Habe den Fehlerspeicher ausgelesen und siehe da, das altbewährte Problem "Nockenwellesensor sporadischen Fehler". Jetzt hatte ich natürlich schon hier im Forum nachgelesen und den Rat nahegelegt bekommen den Starter zu wechseln. Da mein Starter aus dem letzten Loch gepfiffen hat, hab den auch letzte Woche schnell gewechselt.
      Testfahrt gemacht und was will man machen, Auto startet immernoch nicht wenn der Motor warm ist.

      Hat einer von euch das gleiche Problem gehabt und gelöst bekommen

      Werd als nächstes wohl den Nockenwellensensor wechseln müssen. Kann mir jemand ein Bild hochladen, wo sich dieser befindet und welchen Anzugsdrehmoment dieser bekommt.

      Hoffe ihr könnt mir weiterhelfen.

    • Ohne näher auf deinen Sensor eingehen zu wollen, lassen sich die Startprobleme oft mit leichtem anheben der Einspritzmenge beheben. Die Suche hilft weiter.

      Gruß

      Golf V Goal 1,9 TDI DPF (105 PS) 6 Gang; MJ 06 4-Türer mi Zenec NC2011D, PDC, Codiert:CH, LH, US-Standlicht, Softtouch; Nachgerüstet: RLS, auto. abl. Innenspiegel, LED KZL, Türleuchten, Eton Upgrade Frontsys. inkl. Blaupunkt THA275; StHz TTV, Bi-Xenon inkl. ALWR

      Golf V Variant Sportline 1.4TSI (160PS)DSG; MJ09, Climatronic, Bi-Xenon, Panoramadach...
      Spritmonitor
      Biete Codierung für VAG-Fahrzeuge (Niederbayern, Raum PA, FRG)!

    • Hat jemand vielleicht noch ne konventionelle Idee, anstatt meine Steuergerätdaten zu ändern.

      Die Batterie hat 103%! Ist also "gut". Werde die nächsten Tage die Massepunkte schmiergeln und mit Polfett einschmieren.
      Am Ende ist es wirklich der Nockenwellensensor :cursing:

    • es ist der Anlasser der es bei warmen motor nicht mehr schafft da weniger eingespritzt wird als bei kaltem

      würde ich sagen...hatte ein kollege auch schon 2mal

    • Dennis94 schrieb:

      es ist der Anlasser der es bei warmen motor nicht mehr schafft da weniger eingespritzt wird als bei kaltem

      würde ich sagen...hatte ein kollege auch schon 2mal

      Tim (xnapster) ging es letztens auch so... war der Anlasser. Hat auch 170 PS TDI

      Warum behindert die StVZO meinen Geschmack?

    • sloi schrieb:

      Tim (xnapster) ging es letztens auch so... war der Anlasser. Hat auch 170 PS TDI

      :thumbsup: Bosch anlasser 180€ und das Auto läuft wie ne 1 !
      VCDS Codierungen oder Fehlerspeicher sowie abfragen PN an mich
      Kombiinstrumente 95-2015 auch USD kein Thema
      Kontakt zu mir bitte per Email funktion im Forum
    • Für alle die die es wissen wollen, es lag am Nockenwellensensor oder an den Steuerzeiten. Da ich den Zahnriemen abnehmen musste und er um einen halben Zahn versetzt war.
      Jetzt läuft er wieder wie ne EINS!

    • das kann ich dir leider nicht sagen - ich weiß es einfach nicht. Als ich vorm Ausbau des Zahnriemens die Markierungen kontrolliert hatte, ist mir das hat aufgefallen.
      Am Fahrzeug ist meines Wissens auch nichts am Zahnriemen seitens einer Fachwerkstatt unternommen worden bzw. der Wechselintervall des Zahnriemens noch 2 Jahre in der Zukunft ist.