Abgasleuchte - Werkstatt fahren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Abgasleuchte - Werkstatt fahren

      Hallo zusammen,

      mein Auto macht mir seit heute Sorgen.

      Ich bemerkte einen plötzlichen sehr spürbaren Leistungsabfall, vorallem beim Anfahren von Bergen. Da hatte er echt zu tun. Ich konnte das nicht wirklich einordnen und bin dann noch mal eine Runde gefahren und hab versucht, die Gänge mal richtig auszufahren. Da ich das Auto zwischenzeitlich neu gestartet habe, ging das mehr oder weniger recht gut. Nach wenigen km wieder Leistungsabfall und dann leuchtete die Abgaskontrolllampe+ Hinweis Werkstatt.

      Ich bin dann zu VW in meinem neuen Wohn-Ort gefahren. Die haben den Fehler ausgelesen und meinten, da würde was mit dem Turbo nicht stimmen. Evtl. Unterdruck oder so etwas in der Art. Ich Frau, hab nicht alles verstanden bzw. schon wieder vergessen. Und das meine 4 Glühkerzen hin wären. Die sollten mal ausgewechselt werden. Er hat dann den Fehler zurückgesetzt und gemeint,das es ein sporadischer Fehler wäre.

      Der Turbo wurde erst im März von VW erneuert (der Krümmer war defekt und der Turbo hängt am Krümmer). Danach zog der auch richtig super ab. Ich habe dann anschliessend dort angerufen (da ja Garantie) und hab mir einen Termin geben lassen.

      Der Typ da meinte zu mir, naja es muss nicht immer der Turbo sein. Das hat die andere Werkstatt aber so ausgelesen..

      Was mache ich denn jetzt.. Diese VW Werstatt hat mich bereits schon mal angelogen und mein Vertrauen ist etwas gebrochen wurden. Wie krieg ich raus, was es tatsächlich ist. Gibt es bei so einem Fehlerbild für die Möglichkeiten, das sie um die Garantie drumherum kommen? Also mir erzählen, das es irgendwelche anderen Sachen wären?

      Bin einfach skeptisch.
      Und für Rat und Tat dankbar.

      lieben gruss
      lefay75

    • Hallo Alleoine !

      Fahr mal weiter rum und lass den Fehlerspeicher nochmal auslesen. Dann lass dir das ausdrucken bzw. schreib es dir auf und poste es mal hier.
      Könnte auch ein Defekt in der Abgasanlage sein oder der Dieselpartikelfilter defekt sein. Wurde nur der Lader / Krümmer getauscht oder auch die Ansaug und Abgaswege gesäubert nach dem Tausch ? Wie hat sich der Lader verabschiedet ? Zerbröselt, Turboladerwelle gebrochen oder auch Teile in den Motor geflogen ?

      Paar Eckdaten zum Auto wären nicht schlecht wie Motor, Baujahr, Kilometer....

      Mfg Ultrakurz

    • Am besten einfach nochmal Fehlerspeicher auslesen lassen und Ausducken lassen.Und den genaueren Eintrag mal hier Posten.

      Haben im moment sehr viele Marderschäden an Unterdruckschläuchen die die Verstelleinheit dann lahmlegen.

      VCDS vorhanden :)