Bremsen quietschen nach Erneuerung in Werkstatt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Bremsen quietschen nach Erneuerung in Werkstatt

      Hey alle zusammen ich muß da mal eine dumme Frage stellen:-)

      Bei meinem 5er habe ich Scheiben + Beläge immer selber gemacht. Ordentlich Kupferpaste genommen und nix hat gequietscht. Meine Freundin hatte ihren jetzt in der Werkstatt (keine VW). Die haben bei 70TKm vorn Scheiben und Beläge neu gemacht. Zwei Tage und 50Km später hat es angefangen zu quietschen. Aussage der Werkstatt war „mal richtig bremsen, dann geht das auch weg“. Wir gemacht, hat gefühlt auch einen Tag funktioniert. Jetzt (2500Km später) haben wir die WR drauf gemacht und stellen fest, die haben Fett statt Kupferpaste genommen. Also wieder da angerufen „Das mit der Kupferpaste machen wir schon lang nicht mehr, das ist nicht gut. Bei Hitze in Verbindung mit Kupfer und Aluminium können dort Spannungen entstehen. Einfach mal richtig bremsen und dann hört das quietschen auf.“ Aha… dachte ich mir.

      So, und nun meine Frage(n): Was für Spannungen meint der? Elektrische? Und wo ist das Problem wenn die dort entstehen? Wo ist da Aluminium? Ja und für mich als Ahnungslosen, macht man das mittlerweile wirklich mit Fett? Ich kenne es nur mit Kupferpaste… Was soll ich jetzt machen?

      Schon mal vielen Dank an euch alle!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hardy ()