Golf 4 '99 verliert Öl

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf 4 '99 verliert Öl

      Hallo liebe Leute

      Ich habe vor kurzem ein Golf 4 Baujahr 99 gekauft.
      War eigentlich am anfang alles okey bis ich mein Öl stab raus gezogen hab um mein Öl-stand nachzuprüfen.
      Es war kurz unter minimum. Habe danach 1,5 lt öl nach gefüllt und nochmal auf stand überprüft und war zwischen minimum und maximum.
      Nach ca. 500 km habe ich es nochmal überprüft und es war wieder unter minimum jetzt weiß ich nicht ob der motor wirklich so viel braucht oder ob der Motor wirklich undicht ist.
      Eines muss ich noch hinzufügen, da wo von ventildeckel(wo man Öl einfüllt) eine Leitung nach hinten geht ist öl zu sehen ich weiß jetzt den namen nicht aber kann es an dem liegen ? Falls Ihr Bilder braucht kann ich nachher mal Bilder hochladen.

      Danke schon für eure Hilfe.

      Mfg

    • Um welchen Motor handelt es sich denn ? Der 2.0i und 1.4i sind dafür bekannt gerne mal ein bisschen mehr Öl zu schlucken. Allerdings ist 1,5l/500km ein bisschen viel zu viel.

    • Hallo,
      Danke für eure Antworten
      Ich habe bei warmen und bei kaltem zustand überprüft.
      Ändert sich nicht viel.
      Ich habe einen 1.4 Benziner 1999 er Baujahr
      Hier noch ein paar Bilder

    • Hallo,

      ich fahre auch einen 1,4er (Baujahr 1999) seit 2007. Ich habe ihn damals mit 142.000 km gekauft und seit dem benutze ich das Auto fast nur auf der Autobahn. Am Anfang fuhr ich mit 170-190/200 kmh, aber seit 2-3 Jahren fahre ich 120 kmh wegen den Spritpreisen. :(
      Ich prüfe den Ölstand immer mit kühlem Motor. Nach Ölwechsel ist immer alles bis 1500-2000 km ok, danach fängt die "Füllperiode" an. Ich muss nach ca. jede 500 km 0,5-1 l Öl nachfüllen (Sommer frisst immer ein bisschen mehr). Ich war damit auch im Service, die Leute haben sich das Motor und den Motorraum angeguckt aber haben nichts gefunden. Keine Ölflecken, nichts und der Motor war in gutem Zustand laut der Diagnose. Sie haben mir vorgelschalgen, dass ich lieber immer das Öl nachfülle, anstatt dass wir mit dem Motor was machen. Einer meinen Freunden fährt einen 6er Golf und er muss regelmässig auch so viel Öl nachfüllen und ist nur ca. 60.000 im Auto. Also keine Ahnung, weil der Motor nicht auseinandergetrieben wurde (das würde man ja hören).
      Aber bei dir schauts echt schlecht aus..da ging vl einen Schlauch oder eine Dichtung kaputt.

    • Zitat von Sturm49 schrieb:

      Am Anfang fuhr ich mit 170-190/200 kmh

      Wie du 200 zusamenbringst würde ich gerne wissen XD

      Hatte auch das Problem das der Motor leckt, das hat VW leider von Werk schon verschlammt, aber was soll es. Bei mir war es bei dem Stecker der auf der rückseite/unten/hinten XD sitzt. Da wurde dich Dichtung ausgetauscht und passt. Würde da mal zur wohin fahren und mal die Dichtungen der Stecker tauschen, das ist dann schon mal viel getan. Ganz trocken wirst du ihn wahrscheinlich nicht bekommen.
    • Ja wenn du auf die kurze zeit 1,5l gebraucht hast,dann müssen ja Öflecken am Unterboden oder auf dem Boden sein.Ist das nicht der Fall,dann frisst der Motor das.Können die keine Druckverlustprüfung machen?Sowas sollte jede Werkstatt können.Hört man es da irgendwo pfeiffen,dann kann man davon ausgehen dass die Kolbenringe nicht mehr dicht sind!Vorrausgesetzt die Ventile sind dicht.Aber das kann man vorher mittels Kompressionsprüfung sicherstellen.