Startet schlecht 2.0tdi

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Startet schlecht 2.0tdi

      Servus Leute,

      habe seit gut 2 Monaten nen gebrauchten Golf 5 2.0tdi Bj.05 und ein paar Fragen.

      Wenn ich ihn im kalten Zustand starte dreht er immer ein paarmal bis er anspringt und wenn er dann angesprungen ist, hört es sich so an wenn er sich kurz vorm Absterben nochmal fängt und dann langsam auf Touren kommt.
      Als bei uns (München) vor ein paar Wochen die ersten Minusgrade waren, ist er fast garnicht angesprungen und ich hatte Angst, dass ich die Batterie leerorgel.
      Hab jetzt mal getestet, wenn ich vor jedem starten die Klimatronik und das Radio ausschalte, startet er besser.
      Kann das an einer schlechten/entleerten Batterie liegen?

      Wenn es die Batterie ist, kann es dann auch sein, dass die Sitzheizung dadurch in Mitleidenschaft gezogen worden ist?
      Denn seit kälteren Tagen würde ich sie gerne benutzen, aber egeal welche Stufe ich einstell, entweder wird es sogut wie garnicht warm und/oder es braucht 5-10 Minuten. Aber irgendwas stimmt dort nicht, denn auf Stufe 5 sollte mir doch bestimmt der Hintern brutzeln?
      Leider aber nicht, denn es wird wie gesagt langsam warm und dann nichtmal sehr.

      Dann die letzte Frage.
      Ich habe diese Coming Home Funktion mit Xenon. Zieht die sehr viel Strom, wenn man nicht gleich ins Auto steigt und es an lässt?
      Kann man diese Funktion irgendwie deaktivieren, wenn die die Batterie schneller entleert?

      Ich hoffe, dass ich mich einigermaßen verständlich ausgedrückt habe.

      Danke schonmal.

      MfG

    • Hoffe du hast die richtige Batterie drinnen (mein Dad hatte eine in seinem Mondeo die warscheinlich nicht leistungsstark genug war [auch Sitzheizung, Xenon, schlecht angesprungen bis gar nicht angesprungen] => das Ende vom Lied, neue Batterie welche größer ist bzw. ich schätz auch genau so leistungsstark wie die 1. Batterie, keine Probleme mehr).

      Also mal Wasserstand prüfen und solltest du ein Multimeter besitzen mal die Batterie damit prüfen, ansonsten ggf. Werkstatt aufsuchen, Batterietest durchführen lassen.

      Allzeit gute Fahrt.

    • Habe das gleiche problem...
      Neue richtige batterie
      neuer anlasser
      und neue drosselklappe haben nix gebracht... :/

      Glühkerzen defekt ist auch auszischliesen, da es sonst beim auslesen stehen würde


      vorallem bei nass/feuchten nebelwetter hab ich das problem!
      Nach dem ersten mal laufen springt er immer recht flott an, was kann das sein?

      Glühkerzen doch nicht mehr so fit?! Odrr bleibt noch was anderes?

      Verkaufe BBS ch 7,5x18! hochglanzverdichtet!!
      kleinanzeigen.ebay.de/nzeigen/…!-5x112/87827546-223-5742
    • Checkt ob eure Zahnriemen und die Rollen und Zahnräder dazu, alle fest sind, also ob alle Verschraubungen fest sind und der Zahnriemen nicht zu Locker drauf sitzt.

      Zitit aus dem golf1g60 Forum:

      "3.7 Zahnriemenrad Kurbelwelle

      Leidet der TDI schlagartig an schlechtem Anspringverhalten, oder auch schleichend an immer schlechter werdendem Kaltstartverhalten ohne erkennbaren Grund, ist höchste Vorsicht geboten. Hellhörig sollte man auch werden, wenn das Nachstellen der Motorsteuerung (inkl. ESP-Einstellung) nur kurzfristig eine Besserung ergibt. Auf der Kurbelwelle ist an deren zahnriemenseitigen Ende ein Zahnriemenrad angebracht. Das Zahnriemenrad ist auf die Kurbelwelle gesteckt und angeschraubt. Die Kraftübertragung Kurbelwelle/Zahnriemenrad erfolgt nicht über die Schraube, sondern über eine tangentiale Abschrägung der Kurbelwelle, auf die das Zahnriemenrad genau passt. Somit sitzt das Zahnriemenrad verdrehsicher auf der Kurbelwelle. Lockert sich nun die Schraube aufgrund von Materialfehlern oder unzureichender Festigkeit derselben, bekommt das Zahnriemenrad Spiel und beginnt sich minimal auf der Kurbelwelle zu drehen. Dadurch wird durch ständiges hin- und herschlagen des Zahnriemenrades dieses Spiel immer größer. Letztendlich schlagen die kraftübertragenden Anliegeflächen zwischen Zahnriemenrad und Kurbelwelle dermaßen aus, dass der Kurbelwellenstumpf beschädigt wird, das Zahnriemenrad beginnt zu eiern, die noch haltende Schraube bricht evtl. ab. Kommt es ganz schlimm, springt der Zahnriemen, weil nicht mehr fluchtend, vom Zahnriemenrad ab oder der Zahnriemen mitsamt des Zahnriemenrades springen von der Kurbelwelle und es kommt zum Motortotalschaden durch aufsetzende Ventile auf den Kolben. Merkt man noch rechtzeitig das drohende Verhängnis (z. B. eiernde Riemenscheibe an der Kurbelwelle, schnatternder und unregelmäßig laufender Keilrippenriemen, schlechter werdendes Anspringen, Weissrauch), so kann noch eine Reparatur erfolgen. Dabei sollte größter Wert auf den Kurbelwellenstumpf gelegt werden, denn ist er nachhaltig beschädigt, wird ein neues Zahnriemenrad auch nicht dauerhaft halten. Der Kurbelwellenstumpf muss nachgearbeitet werden. Es gibt bereits Motoreninstandsetzer, die sich auf solche Schäden spezialisiert haben und den Kurbelwellenstumpf ohne Ausbau des Motors nacharbeiten können, was wesentlich kostengünstiger ist. Auch sollte die neue Schraube für die Befestigung des Zahnriemenrades die korrekte (vom Motorenhersteller evtl. korrigierte) Festigkeit besitzen (Zahlenaufdruck auf Schraube).
      "

    • So, kurzes Update.

      Batterie wurde getestet, ist aber nix zu entdecken.
      Sie wird nun morgen, nach längerer Standzeit über Nacht, nochmal getestet ob da nicht irgendwas permanent Strom zieht und sie da zu schwach zum Starten ist.

      Allerdings wurde leider beim Fehlerspeicher auslesen " Kombiinstrument Fehlerspeicher - 0003 Steuergerät defekt" entdeckt.
      Kann das vielleicht mit der nur halb funktionierenden Sitzheizung zu tun haben?

      MfG

    • Also Batterie ist es anscheinend wirklich nicht. Kalter Motor inkl. mehreren Verbrauchern hat batterieseitig nix ungewöhnlich angezeigt.

      Der befreundete Mechaniker hat gemeint, es hört sich nach was mechanischem an, deswegen steht auch diesbezüglich nix im Fehlerspeicher. Werd nächste Woche mal zum Händler fahren und alles durchchecken lassen. Da beim Vorbesitzer auch ein neuer Zylinderkopf verbaut wurde, werd ich da auch mal nachhaken.

      Wie gesagt, werd euch auf den Laufenden halten.

      MfG

    • Hey es kann mehrere Ursachen haben .

      Ich würde wie folgt vorgehen, Batterie prüfen ob diese genug Leistung hat . Dann würde ich mir den Krafrstofffilter mal anschauen wann dieser das letzte mal getauscht wurde. Einfach mal das Filtergehäuse aufschrauben und schauen wie er ausschaut. Weil Pumpe wirst du keine haben sondern PDEs . mfg

    • Also, wie schon gesagt die Batterie ist es nicht. Leistungsmäßig ist sie lt. Mechaniker auch ok (60 oder 70AH).

      Ja, den Filter kann ich mal anschauen, obwohl er angeblich beim letzten Kundendienst dieses Jahr gewechselt wurde.

      Auf den Anlasser tipt der befreundete Mechaniker auch. Was kostet der denn mit Einbau und geht sowas hoffentlich auf Gebrauchtwagengarantie?

      Noch eine Frage: Kann denn beim Wechsel des Zylinderkopfs was kaputtgehn, daß man danach diese Startschwierigkeiten hat?

      MfG