probleme mit fk silverline gewindefahrwerk

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • probleme mit fk silverline gewindefahrwerk

      nabend gemeinde...es geht immer noch um das knacken der ferdern beim einlenken...hab ja hier im forum gelesen das wenn man den zwischenring einfettet und die feder etwas weiter dreht das knacken aufhört...außerdem hab ich von frank ,hier aus dem forum, zwischenringe aus aluminium erhalten ... die sind aber noch nicht verbaut da meine werkstatt kurz vor weihnachten keinen termin mehr frei hat...habe jetzt am wochenende geschaut wie weit ich das gewinde maximal runter drehen kann ohne das beim achsverschrenken was schleift...das erste problem was ich beim abnehmen der räder sah war das sich die verstellmuttern gelöst hatten... die kontermutter war 5 mm tiefer als die andere, und ich hab beim einbau des fahrwerks gesehen das der mechaniker die fest angezogen hatte...jedenfalls hab ich das gewinde jetzt auf 2 cm restgewinde eingestellt...abstand radmitte-radlaufkante beträgt ca. 320 mm...hab die federn ein kleines stück weitergedreht und den zwischenring mit gewindeschutzspray eingesprüht in der hoffnung das das knacken weniger wird...aber denkste...es ist noch schlimmer geworden...jetzt hab ich folgendes beim hin und herlenken beobachtet: der federteller oben sitzt fest-bewegt sich nicht...die hauptfeder oben am federteller sitzt ebenfalls fest und bewegt sich nicht...die vorspannfeder,der zwischenring und das letzte ende der hauptfeder drehen sich beim einlenken ein stück mit bis es zurück knallt was dann das besagte knacken verursacht...das federbein dreht sich beim einlenken ein stück mit-was aber denke ich normal ist...ist soweit alles ok oder habt ihr noch ein weiteres problem entdeckt was euch nach meiner schilderung aufgefallen ist???????...werde auf jedenfall die plastik-zwischenringe durch aluringe noch ersetzten lassen...auf jedenfall kann man so kaum fahren und der tüv wird wohl gleich abwinken wenn er das hört...bitte helft mir

    • klignt mies! auf jeden fall,sowas sollte nicht sein....
      ich hab da echt garkeine probleme das hilft dir aber leider auch nicht weiter,pack ersma die dinger vom frank rein und guck obs besser wird....
      und nein ich glaube nicht das dein mechaniker die dinger fest angezogen hat,bei mir hat sich das noch nie verstellt und ich bin sehr oft am gewinde und zieh die dinger nur handfest an.....also das ist schon sehr komisch^^
      ansonnsten....klingt komisch:D aber is mein erster gedanke gewesen sooooorrrrry:D

      punkte die vorspannfeder an den versteller:D dann dreht sie sich nich mehr mit^^ aber das is käse! bitte nicht machen:D

      beschreib mal bitte ganz genau was du mit "...das federbein dreht sich beim einlenken ein stück mit-was aber denke ich normal ist..."

      meinst.....federbein? das ganze federbeim im achseschenkel? das darf nicht! auch die dämpferaptrone darf sich nicht im federbein mitbewegen!
      nur das tauchrohr sollte sich mitdrehen.

      Gruß Kellerwerk

    • na durch das einlenken verändert sich doch der lenkeinschlag unten am querlenker und diese bewegung macht doch auch der dämpfer ein wenig...der dämpfer selber ist in der achs-schenkel-aufnahme fest verschraubt...die vorspannfeder ist komplett zusammen gedrückt...ein arbeitskollege meinte heute das der federteller sich beim lenken am domlager mitdrehen müsste...stimmt das????...aber kann ja eigentlich nicht- denn durch das gewicht was auf der feder lastet muss es doch fest sein...domlager wurden auch neue verbaut...wenns jetzt wirklich nur an den zwischenringen liegen sollte bin ich ja beruhigt...dann werden die bloß getauscht und gut ist...nur im moment gehts garnicht...kann denn der mechaniker beim zusammenbau des fahrwerks was falsch gemacht haben ????...eigentlich war es ja fertig montiert- er hat ja nur noch das domlager draufgeschraubt

    • sin die domlager auch richtig verbaut? weil wenn das nich der fall is kann es auch zum genannten knacken kommen... oder im schlimmsten fall federbruch? kommt beides beim einlenken mitn knacken vor

    • na ich hoffe doch....woran erkennt man denn jetzt im eingebauten zustand ob die domlager richtig verbaut worden sind ???...und müsste es dann nicht oben an den domen knacken ???...weil bei mir siehste richtig wie beide federn am zwischenring sich mitdrehen und dann zurück-knacken...und wenn die domlager falsch verbaut worden sind , ist es ratsam neue zu verlangen ???

    • So wie sich das liest, scheint beim Zusammenbau etwas schief gelaufen zu sein! Bist du sicher das die Domlager richtig eingebaut sind? Wurde beim Einbau des Federbeins die Einbaurichtung des Domlagers beachtet!
      Es gab hier im Forum schon die tollsten einbauten, incl. Federbeineinbau ohne Domlager! Und dann wundern sich die Leute, das es knackt!

      Kannst du bitte mal Bilder vom eingebauten Federbein einstellen oder zuschicken! Insbesondere vom oberen Bereich, wo das Domlager sitzen sollte!
      Das ein Konterring sich so weit von alleine runter dreht, wie soll das gehen! hab ich noch nie gehabt, gesehen oder gehört! Meine sind auch nur handfest angeschraubt. Mehr brauch man da auch nicht!
      Hat dein Mechaniker schon mal ein Gewinde verbaut?
      Du solltest noch mal die dicke Mutter (hat 2 Löcher oben drauf), die die Dämpferpatrone in der Hülse hält nach ziehen! Entweder mit einer Wasserpumpenzange oder einen Flex Schlüssel. Es kommt schon mal vor, das diese nicht richtig fest sind und das führt auch zum Knacken! Am besten geht das, wenn das Federbein ausgebaut ist, kannst du ja dann machen, wenn du die Aluringe verbaust! Gruß

    • ...es kann durchaus sein das er die Domlager nicht richtig (Reihenfolge beachten) verbaut hat. Und ja die Federteller bewegen sich etwas in den Lagern beim einlenken, das muß sogar gewärleistet sein.

      Individual für Individualisten


      .... von Danksagungen und Freundschaftsangeboten bitte ich Abstand zu nehmen ! Danke und Freundschaft .
    • Ich hatte genau das gleiche Problem direkt nach dem Einbau (Diesen Sommer)
      Habe auch nach Ursachen gesucht aber nichts gefunden, mitlerweile nach knapp 5 Monaten hat sich das Problem
      von alleine gelöst und ich habe nichts weiter fest gezogen oder ähnliches.
      Die Domlager sind bei auch noch die alten, vielleicht hängt es damit zusammen das ich nun auf Winterreifen fahre?
      (Von 19 auf 15 Zoll?) Bin gespannt ob es im Frühjahr wieder kommt :huh:

    • die wekstatt wo ich hab´s einbauen lassen ist so ein vater-sohn betrieb...und der sohnemann fährt 2 aufgebaute auto´s...zum einen nen corrado und nen alten jetta...und in dem jetta ist ein gewinde drin...darum hab ich mich auch darauf verlassen das die wissen was zu tun und zu beachten ist...aber solangsam bin ich ziemlich verunsichert...werd mal bilder machen und die reinstellen...dann gleich mal ne frage an euch profis , wie hat derzusammenbau des fahrwerks mit dem domlager zu erfolgen...ich weiß noch das die die mutter von der kolbenstange abgedreht haben...dann haben sie die pappe entfernt die zwischen federteller und der mutter war...bin mir jetzt nicht mehr sicher ob da noch ne große unterlegscheibe war ???...und wenn da eine war muss die vieleicht zwischen federteller und domlager verbaut werden???...dann hat er das domlager raufgelegt und mit der mutter wieder festgeschraubt...kann es sei das oben in der kolbenstange auch noch ne schraube ist, weil ich glaub die hat er auch festgezogen...und dann hat er erst das fahrwerk oben am dom festgeschraubt und dann den dämpfer unten an der achsschenkelaufnahme...das komische ist ja das auf beiden seiten vorne die verstellmuttern lose waren...und der nächste hammer ist das ich jetzt am wochenende festgestellt habe das die von fk vergessen haben federwegsbegrenzer auf die kolbenstange zu machen, was aber beim bestellen auf dem foto eindeutig zu sehen ist das das zum fahrwerk gehört...hab schon reklamiert und hoffe das es von der seite nicht auch noch ärger gibt...hab ja beim einbauen zugeschaut und da ist mir das echt nicht aufgefallen das die fehlen...bin auch nicht grad der fahrwerksprofi...ick mach lieber alles bunt :)

    • hmm...ok...wusste ich nicht...aber hätten die in der werkstatt ja eigentlich wissen müssen...so,bilder sind gemacht so gut es jetzt ging...
      domlager fahrerseite
      domlager beifahrerseite
      Fahrerseite unten








      Beifahrerseite unten







      muss denn nu eigentlich zwischen federteller und domlager noch ne scheibe oder nicht ????

      und vielen dank erstmal für eure hilfe :thumbsup:

    • so gibt neuigkeiten....so wie frank schon vermutet hat haben die tatsächlich das axialrillenkugellager und die anschlagpuffer nicht verbaut...und das das domlager mit pfeil in fahrtrichtung verbaut werden muss war denen auch neu...ein absolutes armutszeugniss für ne werkstatt...hab da heute dampf abgelassen und nochmal neue domlager, die anschlagpuffer und die alu-zwischenringe von frank verbauen lassen...und siehe da ...alles in ordnung...kein knacken mehr....die werden mich bestimmt nicht mehr wiedersehen...vielen dank an euch leute und ganz besonders an frank :thumbsup::thumbsup::thumbsup::thumbsup::thumbsup: