Schon wieder Geräusche von der Vorderachse (Fahrerseite)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Schon wieder Geräusche von der Vorderachse (Fahrerseite)

      HI Leute,

      ich habe ja bereits mal ein Thema zu meinem Problem eröffnet und auch ne Lösung dafür bekommen. Nur ist es so, dass das Geräusch jetzt wieder da ist und ich nicht mehr weiter weiß.

      Ich habe ein HR Gewinde Fahrwerk verbaut und bei unebenheiten auf der Strasse, wie z.B. Strassenbahnschienen, höre Ich immer Geräusche von der Voderachse. Das Geräusch kommt, nur von der Fahrerseite!
      Es ist ein merkwürdiges Geräusch und Ich kann es nicht genau erklären. Es ist ein unangenehmes Knarzen/Polltern und ich dachte mit dem Tausch der Domlager, der Traggelenke, der Koppelstange, (Gummis am Stabi waren Ok) und der Spurstangenköpfe das Problem zu beheben, nur leider ohne Erfolg. Wie gesagt war das Problem weg und ist nun wieder da....wieso es nur auf der Fahrerseite ist kann ich nicht genau sagen????

      Danke für alle Tipps.

      Gruß
      Valentin

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BomberMan ()

    • Das Radlager?
      Hmmm, kann das Radlager den so Geräusche machen.

      Was ist mit dem Stabilistor?

      @Stefan
      Ist total Ätzend oder?
      Kann einem richtig den Spaß am Fahren nehmen und micht nervt es total.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von BomberMan ()

    • Ja das nervt echt irgendwie..., aber ich denke bei mir muss es ein Lager sein wo mit der Karosserie verbunden ist, weil ich bilde mir ich merke am Bodenblech stärkere Vibrationen als normal...

      MfG Stefan

      MfG Stefan
    • War heute morgen bei VW und ich muss sagen, eine super Werkstatt.

      Sehr nett und kompetent.

      Wir haben eine kleine Runde gedreht und er meint, das es nicht das Radlager ist, sondern mit 90 % Sicherheit die Gummis vom Stabi.

      Habe mir diese schon geholt und wollte Sie das letzte mal schon tauschen lassen und da hat Mechaniker gemeint, das die verbauten ok seien.

      Der Meister heute meinte nur, dass man nicht sehen kann, ob die verbauten In Ordnung sind, weil Sie mit der Zeit verhärten und es bei Kälte schlimmer wird. Optisch ist das sehr sehr schwer.
      Er hat kurz mal drunter geschaut und der Linke Gummi vom Stabi meinte sieht nicht mehr Gut aus, was erklären würde wieso es nur auf der einen Seite sei. Also die Gummis hätten das letzten Mal auf jeden Fall getauscht werden müssen und er weiß nicht wiese es die andere Werkstatt nicht gemacht hat…

      Mal sehen ob es das war, werde euch berichten!

    • Ein Kumpel von mit hat ein ähnliches Problem, bei ihm sind auch die Lager vom KW Stabi hinüber (bei mir überigens auch), gibt aber nur komplette Koppelstangen bei KW und die Kosten knapp 70€... :(

    • Hab ja auch das Problem gehabt mit dem Stabi.
      Haben mir die neuen Gummis reingebaut und seit einiger Zeit ist das Problem wieder da.
      Bin dann nochmal zur VW.
      Fragte ob der Komplette Stabi gewechselt wurde oder nur die Gummis.Der Stabi würde aufrauhen und die neuen Gummis wieder kaputt machen.Sollte beides gwechselt werden.

    • Habe mir heute neue Koppelstangen gekauft und werde diese wahrscheinlich morgen einbauen.
      Der Meister hat mal geschaut und die jetztigen Koppelstangen haben kein Spiel, würde er aber trotzdem Vorschlagen zu tauschen.

      Den Stabi meinte er bringt sicherlich nichts zu tauschen....

    • Ja was könnte es denn dann noch sein,

      Habe bereits Domlager, Traggelenke, Gummis vom Stabi, Spurstangenköpfe und morgen noch die Koppelstangen getauscht und es soll nichts bringen, Hallo was kann es denn dann noch sein die Federteller oder was ?(?(

    • Hallo

      Ich habe Anfang April, ein KW Gewindefahrwerk Var. 2 eingebaut und dabei gleich die kompletten Domlager gegen neue (original VW) getausch, nun ist mir aufgefallen, dass auf der rechten Seite am Dom, beim Einfedern, so ein komisches Quitschen auftritt, hört sich echt schei.. an.

      Denke mal, dass es, das Gummi ist, was quitscht, was kann man denn da machen ??
      Hab schon an WD 40 oder Silikonspray gedacht, weiß aber nicht ob es sinnvoll ist, das Gummi, mit o.g. Zeugs zu fluten ?(

      MfG Frank

      Gruß Frank

    • Ui das Forum geht wieder :)

      Ich hatte mal so komische Geräusche beim Radlager, aber das hat der Werkstattmann auch sofort gehört...

      Schön das du jetzt den Fehler wohl gefunden hast.