2.0er wird nur ganz langsam warm

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2.0er wird nur ganz langsam warm

      Hallo zusammen!

      Bin heute knapp 40km gefahren und mein Golf IV 2.0 (MKB AZJ) schafft die 90°Temperaturmarke nicht ganz. Wasserpumpe, Zahnriemen, Keilriemen, Thermostat und Spannrolle wurden vor knapp 300km fachmännisch gewechselt. Jetzt weiß ich nicht was noch kaputt sein kann.

      Ich hoffe ihr könnt mir helfen.

      Beste Grüße
      Keromida


      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Keromida ()

    • Ich würde ja spontan auf das Thermostat tippen.
      Auch wenn es vor 300km erst erneuert würde, gibt das ja keine Garantie dafür, dass es nicht schon (wieder) kaputt ist.

      Man konnte es auch so testen ob es das Thermostat ist OHNE das man es ausbaut.
      Ich weiß es nicht mehr ganz, aber man musste glaube ich den Motor starten und zwei Kühlwasserleitungen anfassen. Einmal die "normale" und einmal den "großen" Kreislauf - also der, den das Thermostat öffnet. Wenn es RICHTIG funtioniert sollte erst der normale warm werden und DANN erst der große - weil dieser dann erst öffnet. Wenn BEIDE GLEICHZEITIG warm werden, ist das Thermostat hinüber weil es dauerhaft öffnet.

    • Kommt warme Luft aus der Heizung und nur die Anzeige meint es ist kalt? Dann könnte es der Dopeltemperaturgeber sein. Bleibt auch die Heizung kalt ist es ziemlich sicher der Thermostat.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Richtig warm wie sonst auch und auch so schnellwie immer? Dann könnte es der Geber sein. Kennst jemand mit VCDS? Dann hängt das mal dran und fahrt mal und beobachtet im Messwertblock vom Motorsteuergerät die Temperatur. Geht die schnell hoch und anders als die Anzeige = Geber. Der hat zwei Kreise einen fürs Motorsteuergerät undeinen für die Anzeige, die arbeiten unabhängig voneinander und können einzeln kaputt gehen.
      Der Geber kost auch nicht die Welt und ist im Handumdrehen gewechselt.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Sorry für den Doppelpost aber folgendes ist mir vorhin aufgefallen. Wenn ich eine längere Zeit fahre und dann das Auto aus mache und dann starte, bewegt sich die Temperaturanzeige auf 90°. Fahre ich los, fällt sie nach kurzer Zeit auf knappe 65-70° und steigt dann erst wieder ganz ganz langsam auf kurz vor 90°. Es kann sich dann eigentlich nur um den Temperaturgeber handeln oder?


    • also bei dir ist das thermostat tot.. nur weil es gerade neu ist heißt es nicht das es auch okay ist... hatte neulich bei jemanden eins gewechselt... das war neu und auch schon defekt... deswegen warne ich immer auch immer bei bauteilen wo metall ist irgendwelchen internet müll zu kaufen... die chinesen können zwar gut kopieren aber metallstärke ist nicht ihr thema... lieber hier aus dem zubehör kaufen auch wenn's paar euro mehr kostet...


      gruß thomas

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D
    • Goal5 schrieb:

      also bei dir ist das thermostat tot.. nur weil es gerade neu ist heißt es nicht das es auch okay ist... hatte neulich bei jemanden eins gewechselt... das war neu und auch schon defekt... deswegen warne ich immer auch immer bei bauteilen wo metall ist irgendwelchen internet müll zu kaufen... die chinesen können zwar gut kopieren aber metallstärke ist nicht ihr thema... lieber hier aus dem zubehör kaufen auch wenn's paar euro mehr kostet...
      Ich kaufe ausschließlich bei VW ein oder Produkte von Markenherstellern die sich schon bewährt haben. Ich war jetzt bei meinem Onkel in der Werkstatt und der Thermostat war in Ordnung, denn nach einem Wechsel bestand das Problem weiterhin. Danach haben wir den Temperaturfühler gewechselt und das Problem hat sich behoben.