Fehleranzeige Bremsbeläge vorne prüfen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Fehleranzeige Bremsbeläge vorne prüfen

      Hallo,

      ich habe gestern an meinem 2,0 TDI 140 PS Modell 2008 die Bremsscheiben und Beläge der Vorderachse erneuert. Das Kabel für die Verschleißanzeige an dem alten Bremsklotz war abgerissen, habe sie ziehmlich runtergefahren. Jetzt bekomme ich den Fehler trotz neuer Beläge immer noch. Muss man den, z.B. mit VCDS, löschen? Vielen Dank für eure Antworten.



      VCDS /VAG-COM HEX+CAN Codierungen / Fehler auslesen und löschen / Service Rückstellung im PLZ-Bereich 54550 Vulkaneifelkreis (DAU, BIT, WIL, COC) :)
    • Sie sollte nach dem Wechsel eigentlich aus sein, prüfe mal hinten deine Belagstärke. Wenn alles gut ist dann kannst du die Stecker die vom Auto kommen mal mit einem Kabel überbrücken um heraus zu finden welcher es ist. Eventuell sitzt auch ein pin nicht richtig im Stecker. Auch Contaktspray wirkt manchmal Wunder.
      Wenn alles nichts hilft oder eventuell dein neues Kabel vom Belag beschädigt ist kann man die Funktion auch raus programmieren lassen :rolleyes:

      unterwegs mit Tapatalk

      erste Baustelle 8o 1zer Cabrio G60 Komplettrestauration (Baustop seit Elbeflut 6/13 ;( )
      zweite Baustelle 8o 6er Style Variant im GTD Look-> VERKAUFT
      aktuelle Baustelle 8o 7ner High-R-line Variant

    • Hab den Fehler gefunden, der Stecker an der Vorderachse ist defekt. Ich habe es jetzt mit VCDS rauscodiert, wer braucht das schon :).



      VCDS /VAG-COM HEX+CAN Codierungen / Fehler auslesen und löschen / Service Rückstellung im PLZ-Bereich 54550 Vulkaneifelkreis (DAU, BIT, WIL, COC) :)