Elektronikproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Elektronikproblem

      Hallo,
      ich habe hier folgendes Problem mit meinem Golf V TDI 105PS Bj.2003,hatt 163tkm drauf.

      Seit ich ne neue Batterie mit 74AH eingebaut habe spinnt die Climatronic.
      Vorher war eine 72AH Batterie drin,weiss aber nicht ob dies was ausmacht.

      Sie reguliert von sich aus die Gebläsestärke auf die Hälfte und die Sitzheizung geht jetzt auch nicht.
      Heute hatt sie sich selber auf null runterreguliert.

      Wer kann mir helfen ?( ?

      MfG
      Boris

    • alle fehlerspeicher löschen, eventuell grundeinstellung mit vcds fahren

      ansonsten hat der fehler nix mit dem batteriewechsel zu tun

      Sommer: Golf 6 GTI Edition35 DSG @ performance only KLICK
      Sommer 2: Kreidler F-Kart 170
      Winter: Audi A6 S6 4b C5 4.2 40V V8 quattro

    • Generell sollte man beim abklemmen und anschließen immer beachte:
      Abklemmen: zuerst Masse dann Plus
      Anklemmen: zuerst Plus dann Masse

      Vll. Hilft ein erneutes abklemmen der Batterie?

      Ansonsten einen Climatronic-Reste durchführen dazu die beiden Tasten "ECON" und "Luftaustritt Fahrgastraum" gleichzeitig drücken.
      Stehen dann wirre Sachen in den beiden Displays und alle Stellmotoren werden neu initialisiert, dauert ca. 30 Sek. dann ist der ganze Spuk vorbei.

      Wären erstmal die 2 einfachsten Sachen zum selbermachen!