Glühkerzen sporadisches Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Glühkerzen sporadisches Problem

      Ich habe ein kleines Problem mit meinen Glühkerzen.Also ich fang mal von vorne an:

      Hatte im Fehlerspeicher, dass 2 Glühkerzen defekt seien. Also schnell alle getauscht und gedacht, dass alles wieder funktioniert. Jetzt habe ich allerdings sporadische Startschwierigkeiten. Manchmal springt er perfekt an manchmal braucht er schon 5 sec. bis er anspringt.

      Den Fehler habe ich bis jetzt noch nicht wieder im Fehlerspeicher. Könnte es vielleicht er Massepunkt sein? Den habe ich nämlich noch nicht gefunden. Wenn der nämlich nicht richtig Kontakt hätte könnte ich die Fehler auch dadurch in den Fehlerspeicher bekommen haben.

      Kann mir jemand sagen wo genau der Massepunkt für den Zylinderkopf ist? Motorbuchstabe ist BKD.

      Könnte es noch eine andere ursache haben?

    • es gibt keine massepunkte, der ganze motor ist masse

      dreht der anlasser schnell genug? nach gehör?
      wann startet er schlecht? warm kalt?

      Sommer: Golf 6 GTI Edition35 DSG @ performance only KLICK
      Sommer 2: Kreidler F-Kart 170
      Winter: Audi A6 S6 4b C5 4.2 40V V8 quattro

    • Nur ab ca 0 grad. Deswegen geht es ja um die glühkerzen. Bei warmen Motor ist das egal ob die gehen oder nicht.

      Das ist mit schon klar dass der Motor komplett Masse ist aber irgendwo ist er mit einem Kabel entweder mit der Batterie oder einem anderen massepunkt verbunden. Den suche ich da wenn der korrodiert ist der Strom schlecht fließen kann und die glühkerzen glühen nicht richtig vor--> Motor springt schlecht an!


      Anlasser kann es eigentlich nicht sein da ich mit vagcom die Drehzahl übeprüft hab.

    • also

      deine glühkerzen arbeiten immer, auch bei 110° + in der nähe der sonne und 130° öl/wasser

      es gibt ein massepunkt, aber da läuft ALLES drüber, also wenn dein anlasser volle power hat, dann haben es die glühkerzen auch, sonst würde alles schwächer sein und der anlasser ist hierbei immer das erste
      der massepunkt ist wie immer zwischen getriebe und karosserie längsträger links

      prüfe doch einfach mal die stromaufnahme jeder glühkerze, schau welchen typ du verbaut hast, warscheinlich 25ampere, dann weist du ob da alles ok ist wenn 100 ampere durchgehen durch die leitung

      Sommer: Golf 6 GTI Edition35 DSG @ performance only KLICK
      Sommer 2: Kreidler F-Kart 170
      Winter: Audi A6 S6 4b C5 4.2 40V V8 quattro

    • Der Anlasser hat eine direkte Verbindung zur Batterie. Wo in etwa ist dann das Massekabel vorne links?

      Ja die Glühkerzen arbeiten natürlich auch bei anderen Temperaturen aber da hat man dann keine Startschwierigkeiten mehr von daher mehr man es da nicht so unbedingt.

    • 88marco88 schrieb:

      Der Anlasser hat eine direkte Verbindung zur Batterie. Wo in etwa ist dann das Massekabel vorne links?

      Ja die Glühkerzen arbeiten natürlich auch bei anderen Temperaturen aber da hat man dann keine Startschwierigkeiten mehr von daher mehr man es da nicht so unbedingt.


      nö der anlasser hat keine direkte verbindung, es läuft alles über das gleiche kabel
      Sommer: Golf 6 GTI Edition35 DSG @ performance only KLICK
      Sommer 2: Kreidler F-Kart 170
      Winter: Audi A6 S6 4b C5 4.2 40V V8 quattro

    • Ja und das kommt von der Batterie und geht erstmal zum Anlasser. Das ist immer so da der Anlasser eine saubere Verbindung braucht da dort sehr viel Strom fließt. Da ist dann noch ein weiteres Kabel angeschlossen das aber meiner Meinung nach nicht direkt auf dem Zylinderkopf geht. Der müsste noch irgendwo eine andere Verbindung vom Motor zur Masse sein. Habe auch schon oft gelesen: Massekontakte prüfen!

      Nur leider hat nirgends jemand dazu geschrieben wo die interessanten Punkte dann in etwa liegen. Das Problem ist ja bekannt, dass die Kontakte korrodieren.

    • du verwechselst hier gerade + und - :D
      das + kabel geht direkt auf den anlasser von der batterie, das Masse kabel geht direkt batterie auf karosse, wenn du davor steht hinten masse vorne +

      nochmal, es gibt eine einzige masseverbindung, da läuft alles drüber (abgesehen von innenraum bzw steuergerät) und die ist zwischen getriebe und längsträger links, da ist nix am zylinderkopf oder sonstwo

      Sommer: Golf 6 GTI Edition35 DSG @ performance only KLICK
      Sommer 2: Kreidler F-Kart 170
      Winter: Audi A6 S6 4b C5 4.2 40V V8 quattro

    • Ich würde mal einen Batterietest machen, wenn die Versorgungsspannung (gerade jetzt im Winter passiert das ja häufiger) im Sack ist weil die Batterie zu entladen, dann dreht dein Anlasser auch nicht mit normaler Geschwindigkeit und du brauchst länger.
      Ansonsten: Stromaufnahme der Glühkerzen messen.
      Anlasser messen

    • Wie schonmal geschrieben wurde der Anlasser schon überprüft mit vagcom. Die Drehzahl ist in Ordnung also ist die Batterie auch in Ordnung (ist sowieso fast neu).


      Ja das kann schon sein, dass alles über ein Massekabel läuft. Ich rede ja auch von einer schlechten Verbindung nicht von gar keiner Verbindung zur Masse. Ich gehe mak davon aus, dass die Glühkerzen weitaus mehr Strom verbrauchen als jeder anderer Verbraucher der dort angeschlossen ist. Deshalb tritt das Problem nur mit den Kerzen auf da für andere Verbraucher noch genug masse "vorhanden" ist.

      Ich denke ich verwechsel da nix. Das Massekabel geht direkt zur Batterie da der Anlasser ja wie bekannt ist sehr viel Strom benötigt und über die Karossri nur Verluste in der Stromversorgung entstehen würden.

    • wo zum teufel siehst du ein kabel direkt von anlasser auf die batterie? ich gebs auf, wenn du das kabel findest bin ich der weihnachtsmann
      ich hab jede woche mindestens einen motor zerlegt im golf 5 und 6 die letzten jahre und bei keinen jemals so ein kabel gesehen

      alles andere steht schon hier

      Sommer: Golf 6 GTI Edition35 DSG @ performance only KLICK
      Sommer 2: Kreidler F-Kart 170
      Winter: Audi A6 S6 4b C5 4.2 40V V8 quattro

    • Ja ok das ist doch das Pluskabel das hab ich irgendwie vollkommen durcheinander bekommen. Wo genau ist dann die Masseverbindung? Konnte das leider nicht finden auf die schnelle. Was muss ich dafür abbauen damit ich das sehen kann?

    • Kontaktproblem bei Glühkerzen ist nicht selten, da Übergangswiderstände schnell wirkungsvolles Vorglühen verhindern. Also erst mal alle Verbindungen mit Multimeter prüfen. Also Vom Stecker auf Batterie + und vom Außengewinde (Motor) nach Batterie -.

      Widerstand sollte sehr sher klein sein. Verfahren ist deshalb schlecht weil der Prüfstrom sehr klein ist. Ansonsten DC Strommesszange und da nachmessen.

      Ach ja bei warmen Außentemperaturen bzw. hohen Kühlmitteltemp. wird nicht vorgeglüht. Evtl könnte auch der Tempsensor einen weg haben. Indiz wäre dann, dass die Vorglühleuchte nur kurz leuchtet. Zum testen evtl. den Sensor abziehen, dann glüht er immer vor...

      Gruß

      Golf V Goal 1,9 TDI DPF (105 PS) 6 Gang; MJ 06 4-Türer mi Zenec NC2011D, PDC, Codiert:CH, LH, US-Standlicht, Softtouch; Nachgerüstet: RLS, auto. abl. Innenspiegel, LED KZL, Türleuchten, Eton Upgrade Frontsys. inkl. Blaupunkt THA275; StHz TTV, Bi-Xenon inkl. ALWR

      Golf V Variant Sportline 1.4TSI (160PS)DSG; MJ09, Climatronic, Bi-Xenon, Panoramadach...
      Spritmonitor
      Biete Codierung für VAG-Fahrzeuge (Niederbayern, Raum PA, FRG)!

    • dir sind die 3 glühvorgänge ein begriff? die glühstifte arbeiten immer ;)

      was heist bei dir kurz leuchten? die leuchtet immer nur kurz, da bei betätigung der tür bereits vorgeglüht wird ;)

      Sommer: Golf 6 GTI Edition35 DSG @ performance only KLICK
      Sommer 2: Kreidler F-Kart 170
      Winter: Audi A6 S6 4b C5 4.2 40V V8 quattro

    • @GTISuperS:

      Du meinst damit vorglühen, nachglühen u was?

      Kenn ich anders...
      vorglühen unter 14°C Kühlmitteltemp., Nachglühen (nach jedem Start) bis max 20°C Kühlmitteltemp. (also im Sommer sofort vorbei) max. 3Min lang...

      siehe z.B. SSP 316 S37.
      Das mit Öffnen der Fahrertür das Vorglühen beginnt ist richtig, aber bei Temp. unter -5°C wartet man trotzdem einige Sekunden...zumindest ist das bei mir so... (Oder ich steige zu schnell ein ;) )

      Gruß

      Golf V Goal 1,9 TDI DPF (105 PS) 6 Gang; MJ 06 4-Türer mi Zenec NC2011D, PDC, Codiert:CH, LH, US-Standlicht, Softtouch; Nachgerüstet: RLS, auto. abl. Innenspiegel, LED KZL, Türleuchten, Eton Upgrade Frontsys. inkl. Blaupunkt THA275; StHz TTV, Bi-Xenon inkl. ALWR

      Golf V Variant Sportline 1.4TSI (160PS)DSG; MJ09, Climatronic, Bi-Xenon, Panoramadach...
      Spritmonitor
      Biete Codierung für VAG-Fahrzeuge (Niederbayern, Raum PA, FRG)!