Scheibenwischer funktionieren nur in Stellung Dauerwischen und sehr schnelles Wischen, Regensensor defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Scheibenwischer funktionieren nur in Stellung Dauerwischen und sehr schnelles Wischen, Regensensor defekt?

      Hallo Leute, als ich eben von der Arbeit nach Hause gefahren bin, hat der Regensensor überhaupt nicht reagiert (und ja, es hat geregnet wie ausm Eimer). Das Komische ist aber, dass nicht mal das normale "Intervallwischen" funktioniert, nur halt die letzten beiden stellungen funktionieren tadellos. Wenn ich den Hebel auf Intervall/automatik stelle, dann machen die Wischer ganz normal eine Wischbewegung und dann ist Sense. Habe bereits versucht die Empfindlichkeit mit dem kleinem Kipphebel (ich denke mal, ihr wisst was ich meine) zu verändern. Wieder das gleiche Spiel, nur eine Wischbewegung und Schluss ?(?( Ist der regensensor jetzt im Ar.... oder wie soll ich das verstehen? Die Lichtautomatik funktioniert.
      Bitte helft mir :)

    • Immer zuerst die Sicherungen prüfen und dann mal fehlerspeicher Auslesen lassen. Entweder beim freundlichen oder frag mal hier nach. http://www.golfv.de/53518-kann…emals-vag-com-dienen.html

      VCDS HEX+CAN-USB-Interface vorhanden. Codiere im Raum Neuburg, Ingolstadt und Eichstätt
      Einfach PN an mich :)