RCD 300 MP3 - Spielt keine Neuen MP3 CD ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • RCD 300 MP3 - Spielt keine Neuen MP3 CD ab

      Hallo Zusammen,

      ich weiß das Thema wurde hier schon das ein oder andere mal Diskutiert.

      Allerdings habe ich etwas sehr komisches:
      Das RCD300 spielt alte MP3 CDs ab. Wenn ich aber eine neugebrannte einlege kommt Checking - Error.

      Wenn ich eine alte MP3 CD kopiere funktioniert diese auch.
      In den anderen Beiträgen hier im Forum habe ich schon gelesen das es Probleme mit Rohlingen oder Geschwindigkeiten Software etc. gibt.

      Die Neuen MP3s sind wie die alten MP3cds einfach Umgewandelte CDs im gleichen Format und gleicher Rate
      Gleicher Rohling - gleiche Geschwindigkeit und Gleiche Software beim brennen.

      Hat jemand noch eine Idee ? Ich bin langsam am Ende.

      Viele Grüße
      Timbo

    • Welche Software nutzt du? Bei mir lag es an der Software. Bei mir liefen die Cd's nur mit Nero.

      Gesendet von meinem HTC Sensation Z710e mit Tapatalk 2

      Ich kann evtl. bei Fragen/Problemen/Tipps zum Thema Werkstattausrüstung (Hebebühnen, Bremsenprüfstände, Klimaservicegeräte usw.) weiter helfen. Bin jetzt schon einige Zeit auf diesem Gebiet unterwegs. Manchmal gibt es ja ein paar Fragen dazu. Einfach PN an mich. Mir wird ja auch geholfen. :)
    • Hast du die CD nach dem Brennen abgeschlossen? Oder nur ein paar Files draufgepackt und es ist noch Platz auf dem Roling?


      Sent from my iPhone using Tapatalk

      9 von 10 Stimmen in meinem Kopf sagen, ich sei nicht verrückt! Die 10te singt die Titelmelodie von Halloween! 8|

      Check This Out -->WörtherseeDUBS

    • CD-ERROR Problem gelöst

      Hallo,
      ich und meine Frau haben beide einen Golf V mit RCD 300 MP3.
      Vor 3 Jahren haben MP3-CDs mit meinem alten PC mit Windows XP noch gut geklappt.


      Mit meinem neueren PC mit Windows 7 war es "zum Mäuse melken" und "CD ERROR" ein steter Gast.


      Jetzt, nach 15 verschrotteten CDs und einem guten halben Tag Probieren und Foren lesen hat's endlich geklappt:


      - MP3-Dateien mit 192 kbits/s (RCD 300 MP3 kann 64 – 256 kbits/s oder variabel)
      - Nur Ordner und Dateien .mp3 - keine thumbs.db, .init oder sonst was
      - Dateinamen max. 64 Zeichen lang
      - Die CD mit MP3s ist eine Daten-CD - keine Audio-CD
      - Bei MP3-Dateien, die nicht in Ordnern sind, zeigt der RCD "ROOT" an

      - Mit Windows Explorer oder Media Player hatte es vor 3 Jahren funktioniert, heute nicht mehr. Alle anderen CD-Player in meinem Haus konnten die CDs abspielen - der RCD 300 MP3 aber nicht.
      - Freeware CDBurnerXP installiert
      - CDBurnerXP starten
      - "Daten Zusammenstellung"
      -
      "Medium" / "Dateisystem ändern" /Dateisystem: "ISO
      9660 / Joliet" auswählen / OK


      -
      Ordner-Verzeichnis öffnen, Ordner durch „Hinzufügen“ in Brennliste einfügen
      - CD in Laufwerk legen


      -
      „Brennen“


      -
      Einstellungen


      - Geschwindigkeit: „10x“ (bei „24x“ gab es
      wieder „CD ERROR“)


      - „Medium kann nachträglich verändert werden“


      - CD also nicht finalisieren; sonst wieder „CD
      ERROR“


      - Es ist auch möglich nachträglich
      MP3-Dateien auf die CD zu spielen?


      -
      „Brennvorgang starten“ = Dateien auf CVD-Laufwerk kopieren


      -
      1 MP3-CD brennen dauert ca. 8 min



      Meine beiden Gölfe mit RCD 300 MP3 zeigten genau gleiches Verhalten.