Gänge lassen sich nicht mehr einlegen.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Gänge lassen sich nicht mehr einlegen.

      Seid gestern habe ich mal ein poblem.
      Gestern noch problemlos in die Arbeit gefahren und bei Feierabend nach 50m Fahrt folgendes:
      Die Gänge lassen sich nicht mehr einlegen wenn der Motor läuft bzw. wenn ich Glück habe erwische ich einen der ersten drei Gänge.
      Bei laufendem Motor kann ich den Rückwärtsgang einlegen, aber dann zieht der Jetta ganz schön nach hinten.
      Bei eingelegtem ersten Gangen und Motorstarten zieht auch leicht nach vorne trotz getretener Kupplung.
      Wenn der Motor aus ist kann ich durchschalten und alles geht wunderbar.

      Heute habe ich mal die Unterbodenverkleidung gelöst und das hier vorgefunden:
      s7.directupload.net/file/d/3183/otltkxdn_jpg.htm

      Ist ein 1,9TDI mit 5-Gang-Getriebe und 79.000Km

      Ich hab irgendwie das gefühl das es teuer wird..... ;(

    • eventuell ist das garkein öl sondern bremsflüssigkeit?
      das würde erklären wieso die kupplung nicht mehr trennt, wenn der nehmerzylinder undicht ist und dort bremsflüssigkeit verliert.

      auf dem bild ist das doch leicht gelblich oder? sieht für mich nach bremsflüssigkeit aus..

      edit: wie fühlt sich denn das kupplungspedal an? is das vom gefühl her wie vorher oder vielleicht sogar ganz leicht durchtretbar?

    • ich glaube das kupplungsystem hat ne eigene kammer im bremsflüssigkeitsbehälter.
      glaube man erkennt das nicht am stand selber ob die leer ist oder nicht (halbwissen).

      mit der sychronisation hat das denke ich nichts zu tun.
      er sagt ja das auto rollt los, trotz getretener kupplung. das heißt nichts anderes als das die kupplung nicht richtig trennt, bzw nicht vollständig.
      sie schleift immernoch ein wenig mit, deshalb geht der gang auch nicht rein sobald der motor läuft.
      die synchronisation verhindert das ja.

      also entweder ist der geber oder nehmerzylidner kaputt. oder die Kupplungsscheibe selber ist auf der getriebeeinganswelle festgerostet, bzw schwergängig.
      wenn du selber keine möglichkeit zum prüfen hast, ab in die werkstatt, dir bleibt nichts anderes übrig.

    • und wo steht der eindeutige befund?

      was war das jetzt für ne flüssigkeit?

      da sie die kupplungsscheibe erneuert haben, vermute ich mal, sie war tatsächlich auf der welle schwergängig/fest.
      oder sie hat einen schlag bekommen.
      das hätte ich an deiner stelle noch erfragt.