Motor Problem 1.4 160PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor Problem 1.4 160PS

      Hey, ich bin etwas beunruhigt... ich habe seit gestern bei meinem 1.4 160PS Motor einen unruhigen Leerlauf beim Kaltstart (hoch, dann fast Motor aus, dann wieder Hoch und wieder normal, wieder hoch... alles im Wechsel). Heute hab ich neben dem unruhigen Leerlauf noch ein gleichmäßiges vibrieren im Stand gehabt und die Motorleuchte hat geblinkt. Mein Golf war erst letzte Woche beim :) zum Service und TÜV. Da wurde u. A. das Motoröl und die Zündkerzen gewechselt. Ich habe auf Festintervall mit 5W-40 von Liqui Moly wechseln lassen. Den Ölstand habe ich schon kontrolliert und daran liegt es schon mal nicht. Gestern und heute habe ich ein neues Fahrwerk eingebaut und habe dazu die Antriebswellen an der Radnabe demontiert... kann es daran liegen, oder was könnte das noch sein?

      Gruß VW-Performance :)

      Gruß VW-Performance :)

    • Hey!
      Das Ruckeln hab ich auch gehabt. Aber nur beim Kaltstart und auch nur im Winter bei niedrigen Temp.
      Dann zu VW => Neue Software fürs Motorsteuergerät und neues Öl (Addinol 3W-50)

      Und... ruckeln weg! Aber... die neue Software bringt ein riesen Problem: Der Wagen verliert spürbar "spritzigkeit" !
      Liegt wohl darann, dass die Software den Klappen nur noch 70% Öffnung und den unteren Drehzahlbereichen gewährt.
      Grund für die neue Software scheint wohl eine ungesunde Zusammenarbeit zwischen Turbo und Kompressor zu sein. :(

      Quelle: michaelneuhaus.de/golf6/golf6-probleme.htm#r1010

      Hoffe, ich kann dir helfen.
      Meine Konsequenz war: Neue Software bei VW holen, und bald zum Chippen!

      Gruß Sebastian

    • Das Problem ist nach einer längeren Fahrt wieder weg gewesen. In der
      Einbauanleitung von KW stand drin, dass es zu einem aufleuchten der
      Warnlampe im Kombiinstrument kommen kann. Ich gehe mal davon aus, dass
      es das gewesen sein wird. Habe bis jetzt auch noch keine Probleme mit
      dem Motor gehabt. Ob ich die neue Software schon habe, weiß ich auch
      nicht. Brauch man die denn, wenn man den Motor chippen lassen will?

      Gruß VW-Performance :)

      Gruß VW-Performance :)