Problem beim Zündspule demontieren

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem beim Zündspule demontieren

      Hallo,

      mit meinem heutigen Beitrag hoffe ich auf Hilfe von einigen Schraubererfahrenen Forumsmitgliedern.

      Ich habe gestern bei meinem 1.4 TSI die Zündkerzen getauscht. 3 von 4 gingen ohne Probleme.

      Jedoch beim abziehen einer Zündspule stieß ich auf etwas seltsames. Als die Spule ca 5cm raus war, sah ich das noch ein Teil der Spule, dass noch im Motorblock steckte. :cursing:



      Man sieht wie unten noch eine Gummidichtung steckt


      Hier mal eine Zündspule im Ganzen. Ich gehe von aus, dass das Teil was noch im Motorblock steckt sich ab der Grünen Linie gelöst hat
      Das Teil im gelben Kreis sieht aus wie eine Haltenase, die das feststeckende Teil auf dem Rest der Zündspule hält. Es scheint als wäre das Teil über die Haltenase gerutscht.

      Jetzt meine Frage, wie bekomme ich jetzt die Zündspule da im ganzen raus? Oder kann man erst das innere ziehen und dieses äußere Blech danach ziehen? Weiß jemand um was für ein Teil es sich da handelt was dort stecken geblieben ist? Ich vermute ja dass es sich nur um eine Art Abdeckung oder Schutz der Zündspule handelt.

      Ich bin über jeden Tip dankbar, ich habe an der Stelle auf dem Bild abgebrochen und die Spule wieder reingeschoben. Noch funktioniert sie.

      Mfg
      Max