Kühlwasserverlust und Last 1.9 TDI (Zylinderkopf(-dichtung))?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Kühlwasserverlust und Last 1.9 TDI (Zylinderkopf(-dichtung))?

      Hey Leute,
      als ich neulich von einem Treffen heim gefahren bin und ein wenig Spaß mit einem gemachten Golf 1 auf der Bahn hatte, ging kurz vor meinem zu Hause die Wasserstandsmeldung an. Gut, dachte ich mir, irgendwann ist jeder Wasserbehälter mal unter Markierung. Wasser aufgefüllt, Kumpel nach Hause gefahren. 5 Minuten später ging sie wieder an. Hab ich mir gedacht, das kanns doch nicht sein, eben aufgefüllt. Also noch die 2 km heim gefahren, Auto abgestellt und auf den nächsten Morgen gewartet. Als ich dann rein geschaut habe, war der Ausgleichsbehälter so gut wie Leer und Drumherum viel nass. Auch unter dem Auto war es nass, inklu Fleck auf der Straße.
      Ich das ding zu meiner Stammwerkstatt gefahren und er 2,2 Bar Druck aufs Kühlsystem geschossen. Nichts. Auto den halben Tag laufen gelassen. Nichts. Bisschen umhergefahren. Nichts.
      Als er dann mal mit meinem Golf auf die Bahn ist und ihm mal ein wenig mehr den guten Diesel durchgeschossen hat, trat das Problem wieder auf.
      Seine Vermutung: Durch eine undichte Zylinderkopfdichtung / Zylinderkopf wird ein überdruck aufgebaut, der dann durch den Überlauf im Behälter das Wasser rausdrückt.
      Ich habe den 1.9er TDI mit 105 PS aus 2006 und soweit ich weiß wurden in dem Zeitraum doch gerne Zylinderköpfe mit Haarrissen verbaut.

      Hatte von euch jemand ähnliche Probleme? Im Normalbetrieb/Standgas ist alles i.O., erst sobald man ihn auf Volllast fährt, tritt das Problem auf.
      Kann man evtl. sehen ob sich der Haarriss im Zylinderkopf befindet oder ob es doch "nur" die Dichtung ist? Nachher lasse ich die Dichtung tauschen und dann war es doch der Kopf.

      Gruß Timo

      Schönen Gruß aus Nordhessen :thumbsup:

    • Hallo,
      also die 2.0 BKD hatten Probleme mit Haarrisse.Ob das bei den 1.9 auch so war, ist mir nicht bekannt.Mich wundert nur, dass trotz des Drucks auf dem Kühlsystem nichts zu finden ist.Selbst im kalten Zustand würde bei einer def. Kodi der Druck weggehen.Wie sieht es denn im Bereich der Wasserpumpe aus? Vielleicht lässt Du mal einen Co-Test im Kühlwasser machen. Dann siehst Du, ob irgendwo was defekt ist (Kodi, Riss....)