Probleme mit der Leistung -Sporadisch!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Probleme mit der Leistung -Sporadisch!

      Servus Leute,

      mein Golf macht seid kurzem arg Probleme.
      ich habe vor ca. 3 Monaten mein SUV ersetzt da ich garkeine leistung mehr hatte, darauf hin war alles super und die Pellen drehten auch noch im 3 gang durch...

      Mittlerweile hab ich wieder ein Problem.
      Man fühlt das der zw. 2500-4000 u/min zieht aber dann nachlässt. Ich fahre mit dem Auto mit sporadisch schlechter leistung ,stelle mein auto ab -> gehe einkaufen -> fahre nach hause und die karre hat aufeinmal wieder volle leistung! incl. durchdrehen im 3 gang und co.

      Fehlerspeicher ist leer.
      Ladedruck beim beschleunigen ist auch da (Laut OBD Tool)
      Dicht ist das System auch.
      Ich tanke nur 102 Oktan Kraftstoff von Aral und bin mittlerweile ratlos!

      Wenn ihr ideen habt lässt ruhig hören ;)

      Vermutung von mir wäre vllt noch das Wastegate gestänge?


      lg

      VCDS vorhanden :)
    • Weisst du inzwischen schon was es war?

      2006er Golf 5 GTI #gechippt #3" AGA ab Turbo #HFI CAI V2 #Turbo Outlet #S3 LLK und SUS #KW V2 #18" Detroits #330x30 4 Kolben Vmaxx #Strongflex VA+HA
    • ne leider nicht..
      mir ist gestern aufgefallen das er bei recht kaltem motor volle leistung hat...

      laut messwerte scheint aber alles i.O zu sein

      VCDS vorhanden :)
    • Ich fahre keinen GTI aber ich hatte genau das selbe Problem. Bei relativ kaltem Motor (bis 80 Grad laut Anzeige) volle Leistung. Dann bei warmen Motor im Turbobereich keine Leistung mehr. Ich habe das N75 Ventil getauscht weil ich es in einigen Foren so gelesen habe. Bei hohen Tempertaturen arbeitete dieses "Umschaltventil" wohl nicht mehr ordungsgemäß.Bei mir wurde im Fehlerspeicher nämlich auch nichts angezeigt. Kostete 11,50 Euro das Ding und siehe da; er lief wieder tadellos.
      Hoffe ich konnte dir weiterhelfen.

      Gruß

      -----------------------------------------------------------------------
    • Ja das Problem ist das nichts im fehlerspeicher ist....

      Ich habe mir das Ventil mal bestellt...kostet grad nal 16€ von Pierburg.

      Ich werde sofort feedback halten wenn ich mehr weiss :)

      VCDS vorhanden :)
    • Schau mal ob sich die Stab von der Unterdruckdose (Turbo) noch gut bewegen lässt. Wenn nicht dann ist des Ding fest. Hatte ich bei mir auch. Ein bischen blaues Wasser und alles war wieder gut

      VCDS HEX+CAN-USB-Interface vorhanden. Codiere im Raum Neuburg, Ingolstadt und Eichstätt
      Einfach PN an mich :)

    • ich denke mal du meinst das wastegate...
      ja nur wieso sollte das sporadisch harken?
      ich werde wenn ich am freitag das n75 tausche mal das gestänge mit schmieren ... habe auf der firma vom Audi A8 ein spezial schmiermittel für Wastegate gefunden...

      VCDS vorhanden :)
    • Kann ich das Wastegate bei stehendem Motor von Hand bewegen?

      2006er Golf 5 GTI #gechippt #3" AGA ab Turbo #HFI CAI V2 #Turbo Outlet #S3 LLK und SUS #KW V2 #18" Detroits #330x30 4 Kolben Vmaxx #Strongflex VA+HA
    • So..habe heute mal das Ventil ersetzt...keine Veränderung...SUV auch nochmal ausgebaut und geprüft ist 100%ig i.O ...

      Wastegate hab ich per Hand von unten geprüft ist auch gängig und erneut geschmiert.

      Also immernoch bei warmen Motor nicht volle leistung und da fehlt drehmoment....

      VCDS vorhanden :)
    • PCV undicht? Geräuscheverstärker kaputt? Oder Turbo im Arsch

      2006er Golf 5 GTI #gechippt #3" AGA ab Turbo #HFI CAI V2 #Turbo Outlet #S3 LLK und SUS #KW V2 #18" Detroits #330x30 4 Kolben Vmaxx #Strongflex VA+HA