Aussetzer

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hallo Leute!

      war heute mit dem Gölfchen in Deutschland unterwegs (zur BAUMA). Auf dem Weg nachhause vor der Grenze kam ein Bremsenfehler (hatte ich schon, ist vermutlich der Schwimmer). Nach einem Neustart war der Fehler weg, zur Info: Die Bremsen funktionieren einwandfrei.
      Bei der Fahrt im Dunkeln bemerkten wir dass das Licht ab und zu flackert und dann beim Bremsen ist einmal das Radio ausgefallen sowie das Licht für einen Bruchteil einer Sekunde.. Plus einen ABS-Fehler am KI. Fehler verschwand sofort wieder und auch das Radio ging anschließend wieder.
      nach weiterer Fahrt betätigte ich den Warnblinkschalter (da das Licht wieder flackerte und ich neugierig war ob dies etwas mit einem Spannungszusammenbruch zu tun hätte) siehe da, gleicher Ablauf wie beschrieben. Das ging soweit dass beim Blinken schon ein Bremsenfehler ausgelöst und ich von meinem KI zum Anhalten gebeten wurde.

      Hatte jemand schon ein vergleichbares Problem? Ich habe zuerst auf die Batterie getippt, da eine längere Fahrt angestanden und diese schon etwas älter ist. Das ABS und Radio sind Komponenten die am meisten Strom brauchen und werden bei einem Zusammenbruch aus Energiespargründen von der Elektrik quitiert soviel ich weis (zumindest das Radio wird quitiert und das ABS hat einfach zuwenig Spannung und deshalb der Fehler) nur geht das gleich drauf wieder an.
      Auch nach wiederholtem Abstellen konnte der Motor wieder gestartet werden. Also dürfte auch die Batterie zumindest scheinbar funktionieren.

      Noch ein Thema wäre ein Massefehler bzw Kontaktfehler. Aber die Frage ist, wo? ich kann mal davon ausgehen dass meine Nachrüst sachen (Sitzheizung, Xenon, Tempomat. Alles OEM-Teile und Elektrik) sorgfältig verdrahtet wurde da ich das persönlich gemacht habe. Außerdem wäre wahrscheinlich das Problem dann auch viel früher aufgetreten und nicht erst jetzt nach mehreren Monaten.

      Hatt jemand einen Tipp oder das selbe Problem gehabt? Vielleicht habe ich ja an etwas noch nicht gedacht, eventuell habe ich was ausgelassen.

      Werde morgen mal die Elektrik prüfen. Vielleicht ergibt die Suche einen Treffer.

      lg Christopher

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl

    • Ein Symptom das sehr selten auftritt: Wenn ich den Motor abstelle schaltet sich das Radio (selten aber doch) ganz kurz aus und dann wieder an. Also bevor ich den Schlüssel komplett abgezogen habe.

      Darum würde sich darauf schließen lassen dass es sich hier um ein Problem mit dem Steuerplus/"Zündungsplus" handeln könnte.

      Hat hierzu jemand eine Idee?

      lg

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl

    • Hat es einen Einfluss ob du den schlüssel schnell oder langsam auf "0" Stellung drehst?
      Dann könnte das Zündschloss einen weg haben.

      Zu deinem ersten Problem:
      Hat definitiv etwas mit der Bordnetzspannung auf sich.
      Läuft der Keilriemen sauber mit bei Belastung (Radio, Licht, Lüftung, Heckscheibenheizung...)?
      Sollte er hier anfangen durchzurutschen ist der Ladestrom für die Batterie zu niedrig und die Verbraucher ziehen mehr als die LiMa bringt.

      Evtl. War es an diesem Tag regnerisch was das ganze auch noch begünstigen würde?

    • Danke für deine Antwort :)

      Nö.. hat es nicht. Das passiert ganz sporadisch.

      ja ich tippe auch ganz stark auf die Versorgung. Keilriemen und den Spanner habe ich noch nicht geprüft. Der Spanner wurde noch nie getauscht fällt mir gerade ein. der Riemen mit dem letzten Zahnriemenwechsel.


      ich hätte da noch einen weiteren Verdacht, bin mir aber nicht sicher ob das möglich ist.
      bei uns läuft zurzeit ein Marder rum welcher bei den Nachbarn in Motorraum spuren hinterlassen hat. Theoretisch wäre dieser in der Lage zum Beispiel die ABS-Leitung (welche von den Sensoren auch immer) anzubeißen. Somit hätten die Kabel die Möglichkeit sich zu berühren was einen Spannungszusammenbruch verursachen würde und je nach Beschädigungsgrad könnte es auch zu einem Unterbrechen der Leitung führen -> ABS-Fehler.
      um das zu prüfen müsste ich aber auf die Bühne. Dazu noch ein VCDS um den Fehlerspeicher auszulesen.

      lg Christopher

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl