Massiver Ölverlust nach Ölwechsel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Massiver Ölverlust nach Ölwechsel

      Hi,

      dickes Problem:

      Nach einem Ölwechsel verliert mein Golf V TDI (BKC) massiv an Öl.

      Ich habe es erst gar nicht gemerkt, weil diese be****** Abdeckung ja drauf kommt, sonst wäre ich gar nicht los gefahren.

      Der Ölverlust ist nicht nur ein bisschen, sondern das Öl läuft in Strömen raus wenn der Motor läuft (im Stand glaube ich auch).

      Ich habe schon bei unzähligen Autos Ölwechsel gemacht (ca. 50 mal) und kann mir absolut nicht vorstellen, was da schief gelaufen sein könnte. :cursing:

      Die Ölablassschraube habe ich 100% wieder gut angezogen wie immer und der Deckel vom Ölfiltergehäuse ist auch drauf und fest. Es kommt auch von unten irgendwo.

      Gibts irgendwelche Schläuche zum Ölkühler, Ölfiltergehäuse etc. die abgegangen sein könnten?

      Der hat jetzt ein großes Leck, was ich dringend beheben muss.

    • Hallo,

      ich tippe auch auf den Ölfilter (falscher Filter, nicht fest gedreht), und/oder Ablassschraube ohne Dichtring, bzw. nicht richtig festgezogen.Vielleicht hat der Deckel ja auch ein Riss? Dichtung vergessen?
      Ansonsten, Abdeckung runter und nachschauen.
      Ich glaube nicht, dass plötzlich was kaputt gegangen ist. Kontrolliere lieber alles nochmal auch wenn Du 100% sicher bist.
      Erfahrungswerte ;) .

      Gruß

    • Der Ölfilter war derselbe nur eben ausm Zubehör.

      Der Filter wird ja mehr oder weniger nur ins Gehäuse gelegt mit dem längeren Teil nach unten. Dann war da noch diese O-Dichtung dabei, die auf den Deckel kam.

      Vorher war da übrigens keine Dichtung am Deckeln dran.

      Wenn ich mir das Gehäuse anschaue war da kein Öl, dass da rausgelaufen ist.

    • Musst mit deinem auf eine Bühne und schauen. Was sollen wir schon machen? Sitz den der Nullring richtig? Da war sicher vorher einer drin, nicht das Du vergessen hast den zu entfernen.

      Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen. (Walter Röhrl)

    • Der Wagen steht gerade auf dem Parkplatz von einer Werkstatt, die zum Glück in der Nähe war.

      Öl ist nun wohl keines mehr drin schätze ich. Deshalb kann man den Motor nicht starten. Ob die dann etwas nachfüllen oder den anderweitig auf die Bühne bringen, keine Ahnung.

      Ich bin gestern gefahren und auf einmal leuchtete die Öllampe auf. Bin dann angehalten und ausgestiegen und habe geschaut, was da los ist und sehe eine Pfütze unter Auto. Ich konnte mir es überhaupt nicht erklären, wollte den Wagen aber so schnell wie möglich nach Hause schaffen und etwas unterstellen. Als dann die Öllampe zum 2. Mal anging und dauerhaft leuchtete habe ich den Wagen sofort abgestellt bei der Werkstatt. Wäre ich so weiter gefahren, wäre der Motor garantiert kaputt gegangen, denke ich.

      Das ist absolut nicht mein Ding die Umwelt mit Öl zu versauen und deshalb bewege ich die Kiste so keinen Meter mehr

    • So sah der Ölfilter ca. aus:

      ebay.de/itm/Olfilter-Skoda-VW-…teile&hash=item2ec74d05ce

      Alten rausgetan, den obigen mit dem längeren Teil nach unten reingelegt. Dann die Dichtung auf den Deckel gemacht, Deckel festgeschraubt und geschaut, dass er sich nicht verkanntet hat.

      Ich hab echt keine Ahnung, was man da falsch machen könnte. Ich fahre evtl. mal beim Auto vorbei und schau mir die Sache an.

      Andere Frage:

      Wie mache ich die Ölflecken weg, die ich verursacht hab? Ich will das auf keinen Fall so lassen. Mit Sand / Bremsenreiniger oder?

    • Nimm Katzenstreu und reib es ins Öl. Mehr machen wir ja auch nicht (wir nehmen nur kein Katzenstreu). ;)
      Vergiss das mit Bremsenreiniger etc.. das ist unsinniger Aufwand. Entsorgen kannst Du es eigentlich beim Bauhof der Stadt/Gemeinde.

      Was den Ölverlust angeht, irgendwie hab ich das Gefühl, dass es ein Problem mit der Ablassschraube ist.

    • Der "Klassiker":

      Deckel vom Ölfiltergehäuse nicht richtig angezogen da leicht verkantet... da hats die ganze Suppe rausgedrückt.

      Dafür könnte ich mich selbst ohrfeigen.. kommt davon wenn man zu schnell fertig machen will. X(
      Und ausgerechnet dieses Mal habe ich keinen Probelauf auf Dichtigkeit mehr gemacht - was ich sonst immer mache.

      Übrigens: Vorher war da keine Dichtung am Deckel. Diese habe ich jetzt erst rangemacht. Seltsam. Aber dicht wars auch so immer.

      Fies ist bei den "neueren" Golf halt, auch, dass sich das Öl erstmal in der Verkleidung sammelt. Somit sieht man nicht gleich, wenn da was undicht ist und wird dann auf der Fahrt böse überrascht.

      Da ich ca. 2km nahezu ohne Öl gefahren bin, bevor ich abstellen konnte, hoffe ich, dass der Motor keinen Folgeschaden hat. Ich habe zwar kein Gas mehr gegeben und habe fast nur noch rollen lassen, aber man weiß ja nie. Bei einer Probefahrt war vorher alles in Ordnung, Leistung war da und Motor hörte sich normal an.

    • Zu meiner aktiven Zeit als Mechaniker sind mir auch der ein oder andere Fehler mal passiert.Ich würde lügen, wenn ich das abstreite.
      Menschen machen nun mal Fehler. Aber eines weiß ich sicher; selbst wenn man zu 100% sicher ist, alles gewissenhaft gemacht zu haben-alles nochmals kontrollieren. Wenn es sein muss, sogar zwei Mal.Wenn man das macht sinkt die Fehlerquote um Einiges.

    • Ja wie gesagt habe ich den Probelauf nicht gemacht, den ich sonst immer mache nach dem Ölwechsel.

      Dann wäre mir die Suppe sofort entgegengekommen und ich hätte das sofort beheben können.