Heckklappe macht Probleme

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckklappe macht Probleme

      Hallo zusammen,
      es geht um den Golf 4 1.4 16V BJ 2001 von meiner Mutter.
      In letzter Zeit hab ich paar Probleme.
      -Die Kofferraumleuchte geht nicht mehr
      -Die Nachricht "Heckklappe offen" erscheint in der MFA nicht mehr.
      -Wenn man aufschließt, und nur den Kofferraum aufmacht, schließt sich das Auto nach ca. 20 sekunden wieder ab. Das ist normalerweise nur so gewesen wenn man aufgeschlossen hat und nichts geöffnet hat.
      -Letzte Woche ist sogar die Alarmanlage nachts losgegangen.
      -Scheibenwischer ging nicht.

      Habe heute mal die Verkleidung von der Heckklappe runter gemacht. Hab das Schloss ewas mit wd40 eingesprüht....
      Dabei ist mir aufgefallen das der Aufsatz für das Scheibenwasser nicht richtig aufgesteckt war. Das innere Futter von der Heckklappen-Verkleidung war voll mit Scheibenwasser.
      Nun ja, Verkleidung hab ich mal unten gelassen damit was etwas trocknen kann und den Aufsatz hab ich wieder richtig rein gesteckt.
      Da sollte jetzt, denke ich mal, nichts mehr auslaufen.
      Der Scheibenwischer geht wieder, aber die anderen Probleme sind immer noch da.
      Habt ihr eine Idee???
      Das Heckklappenschloss an sich funktioniert ganz normal

      -VCDS Codierungen,
      -Fehlerspeicher auslesen
      -RNS 510 Firmware- und Kartenupdate
      -->PN

    • Zieh mal den Stecker hinten vom schloss. Der mikroschalter ist mit Sicherheit abgesoffen und mit bisschen Glück kommen die alle Pins beim ziehen schon mit entgegen. Dann haste das Problem auf jeden fall gefunden. ;)

      Gefangen in der Welt der Technik. Gefangen in einem Sarg aus Stahl ... Doch ich habe keine Angst, denn du bist bei mir!
    • Also hab jetzt mal alle Stecker vom schloss abgezogen. War alles nass. Hab es vorsichtig mit einem Fön getrocknet aber geht immer noch nicht.

      -VCDS Codierungen,
      -Fehlerspeicher auslesen
      -RNS 510 Firmware- und Kartenupdate
      -->PN

    • Lakkijs hat schon die richtige Lösung geschrieben: check mal die Kabel in der Durchführung - ganz bekanntes Problem, dass die Kabel dort brechen

      Youtube - Kanal: youtube.com/user/supapeda
      Nachdem Winter kommen Auto- und Motorradvideos dazu :D
      Gerne abbonieren und teilen

    • hab ich auch geschaut....links und rechts sieht man genau bei einem kabel den draht, der draht ist aber noch dran, also nur das gummi ist ganz leicht gerissen...daran wirds nicht liegen oder?

      -VCDS Codierungen,
      -Fehlerspeicher auslesen
      -RNS 510 Firmware- und Kartenupdate
      -->PN

    • Also da wo di Isolierung gerissen ist würd ich das Kabel auseinander zwicken und entweder mit Schrumpfstossverbindern oder mittels Löten wieder zusammenbringen. Das ganze um sicherzugehen, dass der Kontakt jederzeit gewährleistet ist. Die anderen Kabel könnten doch auch kaputt sein, die Isolierung ist ja flexibler als der Draht, denke ich?

      Youtube - Kanal: youtube.com/user/supapeda
      Nachdem Winter kommen Auto- und Motorradvideos dazu :D
      Gerne abbonieren und teilen

    • Na die frage hast du dir doch bereits selber beantwortet indem du geschrieben hast, dass unter dem Stecker am schloss alles nass war. Damit ist dir der Mist einfach ersoffen. Da hilft auch kein trocknen mehr. Du kannst da auch keinen Menschen der 3 Tage im Wasser gelegen hat dadurch wiederbeleben, dass du ihn in die Sonne legst zum trocknen :) selbes Prinzip ;)

      Gefangen in der Welt der Technik. Gefangen in einem Sarg aus Stahl ... Doch ich habe keine Angst, denn du bist bei mir!
    • Ja aber das bezieht sich mehr aufs abschliessen als auf die andere mangel.. Und ist sogar trocknenbar. Das das du nur ein gerisenes (halb oder vollig macht kein unterschied) kabel siehst bedeutet nur dasunter dem noch weitere hinuber sein konnen!!! Auf beiden seiten!!! Lote ein neues stuck kabel rein, schrumfschlauch mit kleber voher drauf und gut ist - glaub mir, habe das bei mehreren Gof IV durchgefuhrt. Wenn auch nr kondesat in den turgummies ist kann es solche symptome aufweisen da autostrom keine 220 sind :!:

      bin.. Generation Golf