Motor Probleme Experte gesucht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor Probleme Experte gesucht

      Hallo Leute,

      ich brauche eure Hilfe. Mein Wagen [Golf 5 2.0 TDI MKB: BKD] springt sehr schlecht an. Bisher wurde am Fahrzeug getauscht:

      - Batterie (war auch defenitiv defekt) [80€]
      - Glühkerzen ( 2 von 4 waren defekt) [100€]
      - Motorsteuergerät geflasht (wegen Chiptuning s.u.) [100€]
      - Pumpe-Düse-Einheit gereinigt im UV-Bad (am Zyinder 2 waren 2 Düsen verstopft) [250€]
      - Anlasser (Anlasser Drehzahl lag unter 250 1/min bei Solldrehzahl 350 1/min) [800€]
      - Zahnriemen (muss nicht unbedingt was damit zu tun haben war Intervall) [500€]
      - Rückschlagventile (verdacht auf defektes Rückschlagventil als das nach abstellen des Fahrzeuges der Sprit zurückläuft) [10€]

      Die Beschreibung ist relativ einfach im Winter sprang er noch miserabler an trotz Garage. Mittlerweile springt er immer noch schlecht an trotz 20°C. Meiner Meinung nach springt er schlechter an desto länger er steht. Also 3 Std. = schlecht anspringen. Ist aber nicht zu 100% immer so.

      Das Fahrzeug wurde bei einem Tuner Names "KST Tuning" in Kassel gechipt auf 170PS dies wurde auch wieder entfernt. Musste bei VW geflasht werden da sie die Ursprungsdatei verloren haben.

      Nun bitte ich um Ideen und Exepertenmeinungen. Bin ratlos. Habe meinen Audi A3 1.8T damals verkauft da der nur Mucken gemacht hat und nun habe ich wieder so ein Mist am Bein. Die Preise sind teilweise geschätzt.


      Ich hoffe ihr könnt mir helfen. ?(

      Gruß


      Phil8P

      Hier zu meinem >>> VW Golf 6 2.0TDI

      Wörthersee 2k16 Album

    • Moin,

      Ich hatte sowas auch bei meinem, ist zwar ein TSI, aber es lag letztlich an einem der Kraftstofffilter.
      Ich einem der Filterelemente ist ein Rückschlagventil.
      Ich an deiner Stelle würde erstmal die Dieselfilter wechseln lassen und dann mal weiter sehen.

      Anlasserdrehzahl passt jetzt aber?

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • Anlasser drehzahl wurde nicht nochmal gemessen aber vom Geräusch her das der Anlasser macht wesentlich besser.

      Ja es wurden nun vor dem Dieselfilter ein Rückschlagventil nachträglich eingebaut sprich Zulauf wie auch Rücklauf. eigentlich sollte das doch dann aufgehoben sein oder nicht?

      Gruß


      Phil8P

      Hier zu meinem >>> VW Golf 6 2.0TDI

      Wörthersee 2k16 Album

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Phil1K1 ()

    • Moin,

      Wenn es am Kraftstoffsystem liegt, sollte es jetzt klappen, läuft aber immernoch nicht besser? Sind die Filter den mit gewechselt worden?

      Gruß bigfoot

      Codierungen/Fehler auslesen? --> PN me
      Hilfe bei diversen Umbauten, Nachrüstungen, Tacho Umlöten

    • Blaurauch!

      Ja das könnte ich ja mal machen. Ja den Luftfilter habe ich selber vor 3000km gewechselt.

      Achja ich habe ganz vergessen zu erwähnen.

      Jedes mal wenn er extrem schlecht anspringt also sprich nach einer Nacht stehen oder so kommt BLAURAUCH aus den vorderen Radhäusern. Dieser stinkt auch sehr!!!

      Gruß


      Phil8P

      Hier zu meinem >>> VW Golf 6 2.0TDI

      Wörthersee 2k16 Album

    • ??? Rauch von vorne??? 1te auffälligkeit: wo sollten dort gase/ rauch austreten dürfen? Vielleicht an ner kurbelgehäuse entlüftung oder so? 2ten: blauer rauch= verbranntes öl wenn mich nicht alles täuscht... Hoffe mal du hast keinen Kolbenschaden oder die Kolbenringe haben evtl einen weg?


      Per Brieftaube auf den Weg gebracht...

      Bremsen ist vergeudete Bewegungsenergie :love:

    • Also die Austrittsstelle ist auf Höhe des vorderen Radhauses. Wo genau es herkommt weiß ich nicht. Also ob unter dem Auto etc.

      Ja normaler Weise sollte Blaurauch dies bedeuten, aber ich habe keinen ölverlust und wenn die Kolbenringe etc einen Weg haben sollten warum hat er dies nur nach längerem stehen und nicht unter Volllast oder allgemein beim Fahren?

      Sniperhobit schrieb:

      Hoffe mal du hast keinen Kolbenschaden oder die Kolbenringe haben evtl einen weg?
      Ich hoffe auch das die nichts weg haben aber wie sollte man dies kontrollieren ohne direkt nen 1000€ auf den Tisch zu legen.

      Ich vermute das beim Chiptuning vielleicht etwas hops gegangen ist aber auch dann was? Und warum hat er nur Probleme beim Starten und nicht bei der Fahrt oder ähnliches. Und ja auch nicht bei jedem Starten sondern nur wenn er länger ( über 3 Stunden) gestanten hat?!


      @Spielername


      Ich weiß es nicht aber Zylinderkopf ist doch schweine teuer oder ? Aber wenn dies ein bekanntes Problem sei sollten diese Symthome ja mehrere haben oder?

      Gruß


      Phil8P

      Hier zu meinem >>> VW Golf 6 2.0TDI

      Wörthersee 2k16 Album

    • Hast schonmal täglich den kühlwasserstand gecheckt? Sollte dir kühlflüssigkeit in den brennraum laufen, wird er vermutlich auch nicht mehr gut anspringen, und in den ersten momenten würde vermutlich das ganze kühlwasser verdampfen... Nur würde es dann vermutlich nicht vorne als qualm austreten, sondern über die auslassseite dann halt am heck austreten... Hmm komisch?


      Per Brieftaube auf den Weg gebracht...

      Bremsen ist vergeudete Bewegungsenergie :love:

    • JA Kühlwasser wurde auch als erstes vermutet aber ich habe seit dem ich den gekauft habe (88000km/ 07.2012) bis jetzt (99000km/05.2013) kein Kühlwasser verloren bzw. es musste im Februar bei der Inspektion sogar ein bischen abgepumpt werden.

      Gruß


      Phil8P

      Hier zu meinem >>> VW Golf 6 2.0TDI

      Wörthersee 2k16 Album

    • Mal Kompression messen lassen? Dann weisst du ob der Motor von der Seite her in Ordnung ist. Evtl mit Videoendoskop im Brennraum alles anschauen. Tempsensor in Ordnung? OT Sensorsignal per Oszi überprüfen lassen usw..
      Krafststofffilter auch wechseln, das schadet nicht, ist bestimmt das letzte mal bei 60tkm gemacht worden.