Auch mich plagt starkes Motorruckeln.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Auch mich plagt starkes Motorruckeln.

      Hallo Community,
      mein Golf bringt mich um den Verstand :wacko: . Inzwischen hat er 176.000 km gelaufen. Motor (BKD) ist ein 2.0 TDI 16V mit DPF.
      Seid längerer Zeit (ca. 30.000 - 40.000 km) ruckelt der Motor sehr stark beim Beschleunigen im Drehzahlbereich zwischen 1700 und 2700 U/min. Das ganze fühlt sich so an, als ob die gesamte Vorderachse über den Asphalt hüpfen würde. Zudem vibriert der ganze Wagen wenn man an der Ampel steht. Ich komme mir vor wie in einem Shaker.
      Ich habe mir diesbezüglich hier im Forum schon einige Beitrage durchgelesen und die ein oder andere Maßnahme ergriffen. Bei ca. 150.000 km wurde Kupplung inkl. ZMS erneuert. Zuerst dachte ich, dass Problem war behoben, was leider nicht so war.
      Nächster Versuch: Leitungssatz der Pumpedüseelemente ausgetauscht bei 165.000 km. - leider erfolglos!
      Gestern habe ich Drosselklappe inkl. AGR Ventil ausgebaut und gesäubert. Es war zwar alles sehr verkorkst, aber dennoch brachte auch das kein Erfolg.
      Dann habe ich mal ein wenig mit den Schläuchen am AGR und an der Unterdruckdose gespielt. Folgendes kam dabei raus:
      Ziehe ich den Schlauch vom AGR - besteht das Problem weiterhin.
      Ziehe ich den Schlauch von der Unterdruckdose - Wagen kommt nur ganz zäh, aber ruckelt überhaupt nicht. Egal in welchen Gang. Beschleunige ich im fünften von 50 km/h dauert es zwar bis er auf Touren kommt, aber er läuft richtig sauber.
      Habe mir für 25€ eine neue Unterdruckdose beim Freundlichen gegönnt. Brachte leider nix. Das Ding ist einfach hohl innen. Da kann eigentlich nix kaputt gehen, außer ein Loch kommt rein.
      Fehler sind keine hinterlegt.
      Das Problem besteht nur in den Gängen 3,4,5 und 6. Es ist nicht sporadisch, sonder ständig, aber auch nur wenn der Motor Betriebstemperatur hat. Ich habe eine 300 km lange Autobahnfahrt hinter mir, auf der ich den Golf auch richtig gequält habe. Vmax laut GPS 206 km/h.
      Ölwechsel, inkl. Ölfilter, Luftfilter und Dieselfilter vor ca. 10.000 km. Öl ist Mobil1 5W 30 drin. Ölverbrauch ca. 0.5l auf 10.000km

      Bitte helft mir....

      Grüße

    • hier hänge ich mich gerne mit dran.
      habe wohl das selbe problem!

      bye
      theisman

      Ich glaub, ich hab einen Tinnitus im Auge..., ich sehe nur Pfeifen!
    • ich nehme mal an du hast den schonmal ausgelesen?! heißer tipp ist der luftmassenmesser...


      gruß thomas

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D
    • Hallo Thomas,

      ausgelesen habe ich den Fehlerspeicher. Habe aber bisher kein log vom LLM gemacht. Ich hatte ml an einem anderen Diesel einen defekten LMM, das äußerte sich allerdings so indem es sich anfühlte, dass der Wagen ständig im Notlaufprogramm ist. Aber kein Ruckeln.
      Wie macht sich den ein defekter LMM beim VW 2.0 TDI bemerkbar?

      Grüße

    • Raucht der Wagen (stark)?
      Das wär ein Anzeichen auf LMM.
      Wenn du die Möglichkeit hast sieh dir mal die Werte der Luftmasse an

      Youtube - Kanal: youtube.com/user/supapeda
      Nachdem Winter kommen Auto- und Motorradvideos dazu :D
      Gerne abbonieren und teilen

    • so habe jetzt eine Fahrt mit angeschlossenen VCDS gemacht. An den Luftmengenwerten war eigentlich nichts so abweichendes festzustellen. In volllast bis 1275 mg/H (VCDS sagt normal sei bis max 1100 mg/H).
      Im Leerlauf immer 210 - 250 mg/H, bis auf einmal 450 - 500 mg/H. Nachdem ich kurz Gas gegeben habe pendelte sich alles wieder auf die normalen Werte ein.
      Täusche ich mich da mit "nicht so abweichendes festzustellen"? :S

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von toni-4 ()

    • die werte scheinen hinzuhauen... kannst ihn höhstens ma abziehen und ne runde drehen obs besser wird... ansonsten mal messen wie sich einspritzmenge und druck verhalten... evtl will eine der einspritzdüsen nich mehr so richtig...

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D
    • Habe heute eine Runde ohne Lmm gedreht.
      Er lief sehr träge, hatte aber wenn er dann in den besagten Drehzahlbereich kam trotzdem ein leichtes Ruckeln beim Beschleunigen. Somit schließe ich den LMM aus. :thumbdown:
      Noch jemand vielleicht eine Idee?