Rote Öllampe leuchtet

    • Golf 4 Benziner

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Rote Öllampe leuchtet

      Hallo,

      Ich habe seit geraumer Zeit Probleme mit meiner Öllampe. Und zwar geht die Rote Öllampe bei warmen Motor jedesmal an wenn ich in eine kurve fahre und im niedrigeren Drehzahlbereich fahre.
      Das hört sich im ersten Moment seltsam an, aber ich habe dieses Problem jetzt mittlerweile seit einem guten Jahr.
      Der Motor wurde schon komplett zerlegt, Ölfilter, Ölpumpe, der Öldrucksensor, das Öl selbst, alles wurde ausgetauscht.
      Zusätzlich wurden Ölwanne gereinigt und die Ölkanäle durchgeblasen. Ich habe einen KFZ Meister der das alles durchgeführt hat.
      Selbst er ist mit seinem Latein am Ende, weil alles an dem Motor in Ordnung zu sein scheint.
      Elektrisch wurde auch alles durchgemessen, es liegt kein Massefehler oder ähnliches vor.
      Fahre jetzt im Moment auf 5W30 Longlife Öl. Öldruck wurde überprüft, der liegt beim kalten Motor im Leerlauf, bei 1bar.
      Wenn der Motor warm wird sinkt er im Leerlauf allerdings auf 0,1bar oder tiefer.
      Aber es ist einfach nichts zu finden.
      Bisher läuft der Motor auch, im Leerlauf fängt er manchmal etwas an zu klackern, und wenn er kalt ist hab ich letzter Zeit das gefühl das der Wagen im Leerlauf etwas heftig eiert. Das ist mir vorher nie aufgefallen.
      Es ist einfach nur ziemlich schlecht weil ich damit keine langen Strecken fahren will.
      Ich hoffe jemand hat vielleicht ein ähnliches Problem und kann mir weiter helfen.



      Gruß Swardfish

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Swardfish ()

    • hallo!

      hilfreich wäre wenn du sagen könntest um welchen Motor es dich hier handelt und ob dieser getunt ist oder nicht ;)

      du könntest es mal mit einem höher Viskosem ÖL versuchen. Wenn das Öl zu dünn wird durch die Wärme kannst du mit einem Öldruckverlust rechnen.
      Bei uns werden zb. die getunten 1,8T mit 10W60 gefahren und hier natürlich auch KEIN Longlife. Spätestens nach 15tkm wird gewechselt. Hier ist eigentlich nur zu beachten dass das Öl Betriebstemperatur hat bevor man dem guten die Sporen gibt ;)

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl

    • erstmal schonmal danke für die Antwort.
      Handelt sich um einen 1.4l Motor 75PS. Der Motor ist ungetunt.
      Das mit der höheren Viskosität haben wir schon ausprobiert. Hatte allerdings nicht viel einfluss.
      Sind deswegen wieder auf das 5W30 zurückgegangen.
      Hab jetzt auch nochmal etwas mehr Öl eingefüllt. Bisschen über die max. Markierung,
      und selbst da bleibt das Problem in Kurven bestehen.

    • raucht der Wagen blau beim Beschleunigegen? würde auf Ventilschafftdichtungen schließen.

      das Klackern kann von den Hydrostößeln kommen die mit Öldruck das Ventielspiel einstellen. Sollte mal geprüft werden, eventuell liegt hier auch das Problem mit deinem Öldruckverlust. Weiteres könnte das klackern, wie bei einem Kumpel, durch Kolbenkipper entstehen. In diesem Falle würde ich einfach fahren bis die Hütte steht (was zum Glück dauern kann).
      auch die Elektrik wurde geprüft sagst du. Wurde dabei auch Funktion des Öldrucksensors geprüft? Also ob der das tut was er soll?

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl

    • also blauen dunst hat er nicht.
      Das mit dem Klackern hatte mir mein Mechaniker auch gesagt, das es von den Hydrostößeln kommen kann, aber er meinte das die immer etwas klackern und das es normal sei. Weiss natürlich jetzt nicht ob es zu laut ist oder nicht. Vielleicht kann man da wirklich nochmal ansetzen. Bei nem Kolbenkipper handelt es sich darum, das der kolben am gehäuse schleift, seh ich das richtig?
      Wenn ja, also wie gesagt den Motor haben wir komplett auseinander gebaut, und die kolben sahen wohl in ordnung aus.
      Bei nem Kolbenkipper hätte ich doch mitsicherheit auch ein höhren verbrauch!??
      Öldrucksensor wurde damals als verdacht, zuerst ausgetauscht. Und nachher nochmals geprüft, außerdem ist bei warmen motor laut meinem Mechaniker der Öldruck defintiv zu gering, (ca. 0,1bar im Leerlauf).
      Deswegen denke ich nicht das der Sensor das problem hat.

    • bei kolbenkipper hättest eventuell einen höheren Ölverbrauch ja.. Der Golf vom meinem Kumpel braucht im Schnitt schon 1L Öl auf 1000km.
      Das Kippen wirkt sich lange zeit nur als klackern aus, klar beschädigt das irgendwann die Zylinderwand aber der eben genannte Golf läuft schon seit 50tkm so ;)

      Wenn der Öldruck zu gering ist dann hast du irgendwo ein Leck.. eventuell solltest du da wirklich bei den Stößeln ansetzen

      "Die bewussten Schnellfahrer sind die besseren Autofahrer", Walter Röhrl