Hab da gerade mal ein paar Fehlercodes / Lambdasonde

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Hab da gerade mal ein paar Fehlercodes / Lambdasonde



      Hat gerade mal jemand eine Idee hierzu?
      Den Fehler löschen hilft nicht... kommt wieder!
      Gibt es noch Basteltips? Oder hilft hier effektiv nur der Austausch
      der Lambdasonde?

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

    • Ich hatte zwar nur kurz geschaut, sah aber soweit ok aus.
      Werde morgen mal genauer schauen!
      Beim ARZ sind ja 2 Lambdasonden verbastelt.
      Ist das jetzt eigentlich die erste nach dem Turbo oder die nach dem Kat?
      Ich habe ja imo die Hoffnung das es nur ein Kabelfehler ist.




      *OT
      @Michael
      hat das mit dem Kabel bei Dir geklappt?
      *OT OFF

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

    • Danke Michael
      Das macht das Fehlersuchen zumindest leichter!

      Wiedermal typisch ich "B1 S2" im Grunde schon eine klare Aussage seitens VAG COM *bin wieder mal zu blöd zum sch*****
      *OT on
      Na Prima...
      mir hätten die es zwar verkauft aber nur für 85 Euro 8o
      *OT Off

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von gitzu ()

    • Danke für den Link!

      *OT
      Bei VW sind auch nur noch Kasper im Teileverkauf,
      der eine sagt klar für 80 und der nächste sagt wieder
      nö geht nicht....
      *OT Off

      Gruß
      Marten

      Meine Freundin denkt ich bin neugierig, zumindest steht das in ihrem Tagebuch :D