Golf IV 1.9Tdi 6Gang , Problem mit Getriebe und Kupplung

    • Golf 4 Diesel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf IV 1.9Tdi 6Gang , Problem mit Getriebe und Kupplung

      Hallo ,...

      Ich habe eine Golf IV Tdi 6 Gang 131ps der auf 165ps Gechipt worden ist . (KM-Stand : 140000)
      Ich habe sei kurzem denn Servise Zahnriehmen , Keilriehmen , Wasserpumpe etc... was beim wechsel dazubehört machen lassen + eine neue Lichtmaschine.

      Gestern wollte ich mit dem Auto weckfahren bis mir auffiel dass die Gange sehr schwer rein gehen bzw. der Rückwärtsgang kaum ....
      Wenn ich eine Weile gefahren bin dann gehen alle Gänge wider gut rein aber wenn das Auto eine Nacht gestanden ist gehen sie sehr schwer bzw. garnicht rein.

      Meine Vermutung ist das vielleicht ein Falsches Öl drin ist .
      Was könnte hier kaputt sein ?

      Zur Kupplung :
      Am Anfang ist die Kupplung immer sehr spät gekommen aber jetzt kommt sie so Früh das wenn ich die Kupplung ganz durch Drücke und den 1ten Gang einlege das dass Auto schon leicht ins fahren kommt , Also schleift sie ?

      Wie kann ich diesen Problem beheben ? Das war vor 2-3Wochen alles noch ganz normal und jetzt aufeinmal geht alles so komisch !

      MFG Daniel

    • Hallo,

      wegen der Kupplung:

      Es kann sein Das da Luft im System ist das heißt lass mal deine Kupplungsbetätigung entlüften

      Dadurch das sie nichtmehr richtig trennt bekommst du die Gänge nur schwer rein

      MFG

    • Fahr mal ne schnelle Runde auf der Bahn. Möglichst ohne zu schalten. Wenn dann die Kupplung weich ist und du pumpen musst um schalten zu können, dann ist der Zentralausrücker undicht.

      Fühlst dich einsam und allein, sprüh dich mit Kontaktspray ein... ;)

    • Die Kupplung beim 6-Gang hält grad mal so knapp 400NM.

      Wenn die beim chippen den Drehmoment zu weit angehoben haben, geht das tierisch auf die Kupplung welche dann nach kurzer Zeit den Geist aufgibt.

      Meinen haben wir laut Prüfstand auf 162PS und 375NM angehoben - da ist noch gut Luft nach oben...aber dann musst halt öfters Kupplung tauschen...Für den Alltag und wenn man öfters mal drauf latscht die optimalen Werte ohne laufend Terror mit der Kupplung zu haben...

      Das also bei 140Tkm und dem chippen die Kupplung hinüber ist, wäre nichts ungewöhnliches

      Gruß

    • Schau mal ob noch genug Bremsflüssigkeit im Behälter ist evtl ist dein Zylinder beim Ausrücklager undicht / evtl solltest du dann auch schon tropfen unten an der Getriebeglocke sehen.
      Alternativ auch beim Geberzylinder im Innenraum beim Pedal...

      Wenn alles io ist könnte auch beim Service etwas schief gelaufen sein indem die Bremsflüssigkeit gewechselt wurde und Luft ins System gekommen ist. Wenn du am Pedal 3-4 mal Pumpst und dann erst schaltest müsste es besser sein...?

      unterwegs mit Tapatalk

      erste Baustelle 8o 1zer Cabrio G60 Komplettrestauration (Baustop seit Elbeflut 6/13 ;( )
      zweite Baustelle 8o 6er Style Variant im GTD Look-> VERKAUFT
      aktuelle Baustelle 8o 7ner High-R-line Variant