Heckscheibenwischer geht nicht mehr - Microschalter Motohaube?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckscheibenwischer geht nicht mehr - Microschalter Motohaube?

      Habe gestern gesehen, dass der Heckscheibenwischer auf einmal nicht mehr reagiert. Vorne geht der problemlos und alle Funktionen am Hebel gehen auch sonst.

      Hatte vor einigen Tagen Probleme mit der Motorhaube (ging nicht mehr zu). Habe es dann aber doch hinbekommen.

      Jetzt habe ich mehrfach gelesen, dass es da wohl im Schloss der Motorhaube einen Microschalter gibt. Wenn der defekt ist, gehen wohl die Wischer nicht mehr.

      Hat da jemand weitere Informationen dazu?

    • Soweit ich weiß würde ein Defekt des Mikroschalters an der Motorhaube auch/ ausschließlich die Funktion der vorderen Wischer beeinträchtigen. Ich rate zu folgenden Selbstversuch: Haube entriegel und schauen, ob die vorderen Wischer dann immer noch wischen. Wenn nicht, funktioniert der Schalter wie er soll und Du hast Gewissheit, dass der Heckwischer ein anderes Wehwehchen hat. Wenn es nicht die Sicherung ist würde ich mal auf den Kabelbaum zur Heckklappe tippen. Wenn Du Gewissheit willst einfach mal die fahrerseitige Tülle im Übergang von der Karosserie zur Heckklappe bei geöffneter Heckklappe auf der Seite zur Heckklappe ausrasten und zusammenschieben. Denke mal, Du wirst dann sehen, dass die Isolierung einiger Kabel bereits marode ist und zumindest ein Kabel durch ist.

    • Heckklappe Öffnen Linke Seite gucken da müsste ein Gummi von der Karosserie zur Heckklappe gehen einfach Raußmachen reingucken und da wirst du sehen das die Kabel in der Führung kaputt sind (Zumindest einige).

      Einfach austauschen und wunderbar :)


      Mfg


      VCDS Codierungen / Fehler auslesen Raum Cuxhaven

      --> PN
    • Okay danke, das Problem kenne ich von meinem Golf 3 GTI noch. Dort waren an den Vordertüren die Kabel gebrochen und dadurch die eFH außer Funktion. Aber das war nach 12 Jahren. Der Golf V ist ja gerade mal 8 Jahre alt. ;( Auch mit dem Rost zeigt mein Golf V schon mehr Probleme auf als meine Golf 3 Karrosse damals nach 10 Jahren. Ich dachte, der Golf V ist deutlich hochwertiger - dem ist wohl nicht so. Der Golf II setzt wohl immer noch die Maßstäbe.

    • Hatte das gleiche Problem, dass der Wischer aufeinmal nicht gewischt hat, das liegt am Kofferraumschloss, wenn das nicht richtig funktioniert oder wasser z.b reingelaufen ist, funktioniert der wischer nicht!!
      bau am besten das schloss aus und guck ob da iwo rost oder sowas ist! :thumbup:
      Bei mir kam ein neues Schloss rein und alles ging wieder :thumbsup: