Motorruckeln 2.0 TDI BKD

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motorruckeln 2.0 TDI BKD

      Morgen zusammen,

      ich mach jetzt nochmal ein Thema auf mit der Hoffnung das einer Rat weiß.
      Mein Motor in meinem Plus (2.0TDI-BKD) BJ 2006, 110000 km auf dem Tacho,
      ärgert mich seit ein paar Wochen gewaltig.
      Sobald der Motor Betriebstemperatur hat, ruckelt bzw. schüttelt er sich im Standgas.
      Sobald man fährt läuft er 1a.
      Auch in kaltem Zustand ist kein Ruckeln o.ä. zu verspüren.
      War bei VW, die meinten gleich erstmal Teil für Teil zu meinen Kosten austauschen und probieren.
      Das möchte ich natürlich nicht machen.
      Hab gestern mit VCDS alle Werte ausgelesen, kein einziger Wert läuft aus der Reihe, alles in Ordnung.
      Im Fehlerspeicher ist auch nichts abgelegt. Ich verzweifle langsam weil es einfach nervt, dieses geruckle.

      Zusammenfassung:
      Motor kalt, er läuft einwandfrei.
      Motor warm, Ruckeln im Standgas. Sobald man fährt läuft er wieder einwandfrei.
      Motorwerte in Ordnung, keine Fehler abgelegt, keine Leitungsverluste feststellbar.

      Wer weiß Rat ?
      Danke vorab !

      *** VCDS vorhanden ***
      *** PD-Elemete undicht und/oder verkokst? --> PN! ***
    • Hallo,

      hab genau das gleiche Problem.Bei Betriebs-und hohen Aussentemperaturen ruckelt der Motor.Bei kalten Temperaturen (Winter) ist das nicht oder nur sehr wenig der Fall, auch bei Betriebstemperatur.
      Fehler sind nicht im SG abgelegt.ZMS macht sich auch mittlerweile bemerkbar.
      Das Ruckeln jedoch hatte der Motor schon, da war das ZMS noch in Ordnung.
      Wie bereits geschrieben, ist das Ruckeln Temperaturabhängig.Mir ist aufgefallen, dass die Aussentemperaturen da einen großen Einfluss haben.Im Sommer starkes Ruckeln, im Winter fast gar nichts, oder überhaupt nichts.

    • Also wenn es die PD-Elemente oder das ZMS defekt wäre dann würde doch der Motor immer ruckeln oder?
      Vielleicht sinds die Temperaturfühler? VCDS zeigt aber nix an.

      Gesendet von meinem GT-I9100 mit Tapatalk 2

      *** VCDS vorhanden ***
      *** PD-Elemete undicht und/oder verkokst? --> PN! ***
    • So es ist nicht richtig davon auszugehen das dann der Motor immer ruckeln würde es kann meiner Erfahrung nach eig nur an den beiden Sachen liegen !!! Hatte bei mir im 1.9 TDI auch mal genau das selbe Problem und es waren die pd Elemente ist ja auch ein bekanntes Problem bei den TDI Motoren im Golf 5 .

    • Ich würde mich mal meinen Vorrednern anschließen: Da Du das ZMS eigentlich ausschließen kannst (Fehler bestand ja auch schon vorher...) bleiben nur noch die PDEe. Ist wirklich ein bekanntes Problem: Die PDEe haben dann zumeist ein wenig zu viel Spiel aufgrund von Fertigungstoleranzen und das führt dazu, dass im Standgas (OHNE LAST!!!) der Motor dazu neigt sich ab und an zu schütteln, weil die eingespritzte Kraftstoffmenge nich 100%ig dem Soll entspricht - ist bei mir übrigens auch gelegentlich so, komischerweise auch immer wenn ich bergab stehe (z.B. an der Ausfahrt vom Parkhaus 8| )

      Wenn Du jetzt fährst, dann wirken ganz andere Einspritzmengen und die Belastung des Motors an sich, daher macht sich das dann nicht so bemerkbar.

      Andere Ursache ist das ZMS, aber da sollte man auch wärend der Fahrt Auffälligkeiten bemerken.


      P.s.: wenn ich mich Recht erinnere, dann gibt es schon einen Thread zu dem Thema, den ich aber gerade nicht finde :P

    • Stefan-Sie schrieb:

      Ja aber nur für die 170 Psler... Das soll man verstehen.

      Von welcher TPI redet ihr? Der 170 PSer hat ganz andere PDEe als wir ;) Der hat Piezo-Injektoren, wir haben Magnetventile. Das Problem bzw. eine TPI, die das Problem beim BMN beheben soll ist mir nicht bekannt. Wenn ihr die große Tauschaktion der PDEe meint, die im Moment beim BMN (170 PS) läuft, dann hat das nichts mit dem Problem hier zu tun.
    • Ich meine die TPI, bei welcher die Düsen kostenlos gereinigt werden bei einem Fahrzeugalter von bis zu zehn Jahren.
      Meiner fällt da nicht drunter und ich soll 500 Euro ca. zahlen.
      Dafür, wo ich nicht mal weis ob das der Fehler ist.
      Ich will mir das nicht Vorstellen, das die PD-Elemente irgendwelche Probleme machen.

      Fürs Rumexperementieren ist mir die Sache zu teuer.
      ZMS genauso, kostet auch nen Haufen Kohle.

      Aber irgendwo muss ich anfangen ...

      LG
      Stefan

      *** VCDS vorhanden ***
      *** PD-Elemete undicht und/oder verkokst? --> PN! ***
    • Stefan-Sie schrieb:

      Ich meine die TPI, bei welcher die Düsen kostenlos gereinigt werden bei einem Fahrzeugalter von bis zu zehn Jahren.
      Meiner fällt da nicht drunter und ich soll 500 Euro ca. zahlen.
      Dafür, wo ich nicht mal weis ob das der Fehler ist.
      Ich will mir das nicht Vorstellen, das die PD-Elemente irgendwelche Probleme machen.

      Fürs Rumexperementieren ist mir die Sache zu teuer.
      ZMS genauso, kostet auch nen Haufen Kohle.

      Aber irgendwo muss ich anfangen ...

      LG
      Stefan

      Und das ist genau die TPI die mit den konstruktionsbedingten Problemen, repsektive dem Verkoken der Piezo-Injektoren zu tun hat, die wir aber nicht haben!!! Wir haben Magnet-Ventile, sei froh :P

      Für das Ruckeln/Schütteln im Stand gibt's keine TPI aber es ist trotzdem ein bekanntes Problem der PDEe, dass die eben aufgrund der Fertigungstoleranzen rummucken - da muss auch eine Reinigung nicht unbedingt helfen ;)
    • Nun es ist ja kein gelegentliches Schütteln sondern permanent im Standgas und das nervt schon gewaltig.
      Nun ich werde mir jetzt ne neue Motorsoftware draufspielen lassen und wenn des immer no nix hilft dann kommt der Plus weg. Werde keine 2000 Euro in eine PD-Einheit investieren.

      Gesendet von meinem GT-I9100 mit Tapatalk 2

      *** VCDS vorhanden ***
      *** PD-Elemete undicht und/oder verkokst? --> PN! ***
    • Stefan-Sie schrieb:

      Nun es ist ja kein gelegentliches Schütteln sondern permanent im Standgas und das nervt schon gewaltig.
      Nun ich werde mir jetzt ne neue Motorsoftware draufspielen lassen und wenn des immer no nix hilft dann kommt der Plus weg. Werde keine 2000 Euro in eine PD-Einheit investieren.

      Das ist natürlich blöd, wenn das durchweg ist :thumbdown: Aber Du meintest ja auch, dass das ZMS jetzt auch kommt :S Da können schon beide Sachen eine Rolle spielen, vlt. jetzt sogar mehr das ZMS, aber das würde ja auch nicht gerade billig werden (das merkst Du im normalen Fahrbetrieb eigentlich auch nicht, aber beim Schalten schon)...

      Wäre ja schade um den Plus, aber watt mutt datt mutt 8)
    • Der Wagen fährt auch einwandfrei.
      Ich meine wirklich toll, kein Ruckeln, keine Leistungseinbusen, kein überdimensionales Rusen o.ä.
      Nur eben wenn er warm ist und im Standgas läuft dann macht er genannte Probleme.
      Schaltung funktioniert einwandfrei, flutscht schön rein und raus (die Gänge^^)
      Kupplung auch einwandfrei. Nochdazu bin ich gerade dabei einen früheren Schaden ausbessern zu lassen, d. h. ich
      investiere noch in meinen Plus. Das soll natürlich nicht umsonst sein weil ich ihn nicht hergeben will.

      *** VCDS vorhanden ***
      *** PD-Elemete undicht und/oder verkokst? --> PN! ***