Motor nimmt kein Gas mehr an....

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Motor nimmt kein Gas mehr an....

      Hey... vielleicht kann mir hier jemand weiterhelfen..

      Ich habe bei meinem Motor (2.0 TDI 140PS) das Problem, dass er ab und zu kein Gas mehr annimmt.

      Bisher ist das Problem aufgetreten, nachdem ich ca 100km auf der Autobahn unterwegs war und dann ein paar Minuten Vollgas
      gefahren bin.. dann hat er auf einmel gar kein Gas mehr angenommen..

      Sobald ich jedoch anhalte, den Motor aus mache und ihn dann wieder starte, nimmt er wieder Gas an.. das geht dann einige Minuten bis das Problem erneut auftritt..

      Wenn der Motor dann kalt wird und ich ihn am nächsten Tag starte, läuft er wieder..

      Den Dieselfilter und die Dieselpumpe habe ich bereits getauscht, weil er vor kurzem zudem nicht mehr anspringen wollte..

      Das Problem mit dem Gas annehmen besteht jedoch leider weiterhin..

      Weiß vielleicht jemand von euch, woran das liegen könnte?

      Mit der SuFu habe ich leider nichts entsprechendes gefunden...


      Vielen Dank für die Hilfe!!!

      2.0 TDI DSG, MJ 2006, NSW, MFA +, MFD2 DVD, SH mit Funkfernbedienung, MuFu Lenkrad uvm.

    • Das Problem wurde hier aber schon öfter diskutiert. Der Motor geht in den Notlauf. Fehler ist dann meißtens etwas mit Ladedruck Regelgrenze über bzw. unterschritten. Ursache kann z.B. eine festgesetztes VTG-Gestänge sein. Am besten suchst du mal nach "TDI Notlauf" hier im forum. Dann müsstest du das finden.

      Gruß
      Max

      braucht mehr low
    • Okay, danke schonmal..

      Das tritt aber so unregelmäßig auf.. echt seltsam.. Hatte das gleiche Problem schonmal vor 10Tkm.. dann lange nichts und jetzt wieder..

      Kann das auch etwas mit dem Turbo zutun zu haben, dass der defekt ist oder so? Oder reicht es eventuell zu reinigen?

      Nen neuer Turbo ist ja nicht gerade günstig..

      2.0 TDI DSG, MJ 2006, NSW, MFA +, MFD2 DVD, SH mit Funkfernbedienung, MuFu Lenkrad uvm.

    • R-Fahrer61 schrieb:


      unwahrscheinlich wenn er nachdem Neustart vorläufig voll funktioniert .



      DOCH!
      Das ist bei mir auch gewesen als mein Turbolader kaputt ging.

      Der Motor ging in den Notlauf und ich konnte kein Gas mehr geben, bis ich kurz auf dem Parkplatz fuhr und wartete, danach gings wieder.
      Fehlerspeicher sagte: "Ladedruck überschritten"

      Ist denn im Fehlerspeicher etwas hinterlegt?
    • Kann ich noch nicht sagen..

      Habe selber kein VCDS und komme erst Anfang der Woche dazu es auslesen zu lassen...

      Hoffe muss nicht nen komplett neuer Turbo her...

      2.0 TDI DSG, MJ 2006, NSW, MFA +, MFD2 DVD, SH mit Funkfernbedienung, MuFu Lenkrad uvm.

    • Bei meiner Mutter war es auch so. Immer wieder Notlauf. Kurz aus und wieder an alles wieder ok. Am Ende bei VW den Turbolader getauscht. Dann vier Wochen später wieder das gleiche Fehlerbild. Diesmal war es ein Marderschaden an einem Unterdruckschlauch.

      braucht mehr low
    • Ich hatte vor ca. Einem Monat ein ähnliches Problem, Motor nahm kein Gas an, Gang gewechselt, hochgetourt, nach 20 sec wieder das gleiche Problem :-/
      Das ca. 3 mal.

      War beim freundlichen, zur Fehlerdiagnose, hat 2,5 h gedauert.
      Ergebnis: angeblich alles in Ordnung.
      Seit dem ca. 1000km gefahrn, nie wieder aufgetreten.......

      Gesendet von meinem GT-I9505 mit Tapatalk 2

      :D