Vw Golf 5 Tdi 2.0 140 Ps 16V saugrohrklappe-steuergerät drehmomentsensor

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Vw Golf 5 Tdi 2.0 140 Ps 16V saugrohrklappe-steuergerät drehmomentsensor

      Hallo zusammen.. :) ich brauche eure hilfe! die saugrohrklappe habe ich bestellt die tage würde ich es bekommen.. auf dem tacho leuchtet nämlich motorkontrolllampe- abgas Werkstatt. meine größte sorge ist aber wenn ich das motor starten möchte springt es schwer an und mal nicht und falls der motor anspringt piept es 3 mal dann lechtet auf dem tacho eine elektromechanische lenkung ( rotes lenkrad) dann lässt sich das lenkrad nicht mit servo lenken sondern mit viel kraft als hätte es keine servo. daraufhin habe ich die ADAC pannenhilfe gerufen. der nette mitarbeiter hat die batterie gemessen und meinte es wäre zu wenig strom vorhanden ( anstatt 13 wären es 11). zudem hat er gesagt meine lichtmaschine wäre defekt. daraufhin hat er eine fehlermessung durchgeführt und ich habe ihm gesagt er solle diese bitte löschen. als er die fehler gelöscht hat ließ sich der lenkrad einwandfrei lenken. die fehler die er bei der fehlermessung gefunden hat:



      Steuergerät, Lenkwinkelsensor, Drehmomentsensor, Saugrohrklappe, Kühlerlüfteransteuerung- Kurzschluss nach Masse.



      Daraufhin bin ich mit dem fahrzeug nach hause gefahren. am nächsten tag fuhr ich in eine werkstatt wegen den problemen aber irgendwie konnte mir keiner erklären was genau mit der lenkung ist und wie ich vorgehen soll. der eine meinte es wäre die lichtmaschine deshalb würde das fahrzeug schwer oder garnicht anspringen und wenn es anspringen sollte würde das problem mit der lenkung auftreten. der andere meinte man müsse das steuergerät erneuern. meine frage wäre hat einer von euch auch diese erfahrung gemacht bzw weiß jemand eine lösung ??? ich bin total irritiert keiner kann mir genau sagen was jetzt das problem ist. über eine schnelle antwort würde ich mich freuen. DANKE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von John82 ()

    • Wenn Dir der ADAC und der :) sagt, das die Lim defet ist, tausche doch diese erst einmal. Evtl. haben sich dann die anderen Probleme damit erledit.

      Gruß Nobbie

      Golf VII Variant GTD :thumbsup: :thumbsup:
    • Nööö, war jetzt ein Tip ;)

      Wobei, also den Jungs vom ADAC würde ich schon fast mehr zutrauen, als dem :) .

      Und soweit ich das bisher hier gelesen habe, ist die Lenkung ja eletrisch unterstützt beim Golf und die muss auch angelernt werden. Wenn nun also bei Starten die Spannung zusammenbricht, kann es gut sein, das sich die Lnkung resetet. Wenn die dann nicht neu angelernt wird, ist die wohl nur im "handbetrieb" . Ist aber auch nur eine Vermutung.

      Die Lima kannst ja eigentlich selbst messen. Sobald der Wagen läuf, müsste an der Batterie ne Spannung von 14-14,5V anliegen Falls das nicht der fall ist, hast Du ein Problem mit der Lima. Inwieweit man die Lima am Golf V noch instandsetzen kann oder gleich eine neue benötigt, kann ich nicht sagen.

      Gruß Nobbie

      Golf VII Variant GTD :thumbsup: :thumbsup:
    • hallo nobbie..
      die werte von der batterie ist 11.30 und um so länger man messen tut gehen die werte runter..am montag werden die eine neue lichtmaschine einbauen 140 amper von bosch mal sehen was danach passiert ...werd dich weiterhin auf dem laufenden halten.. :) Mfg john

    • halloo zusammen..

      war doch nicht die lichtmaschine..sondern der anlaser..habe jetzt ein neues bekommen und siehe da es leuft einwandfrei :) keine probleme mehr mit servo oder sonderen..

      jetzt habe ich mir auch die drosselklappe gekauft was jetzt auch dran ist ,aber abgas werkstatt und motork.lampe ist wieder an..fehlercode verwirbelungsklappe 19558 zeigt er mir an, was sich auch net löschen lässt..für ne kurze zeit ist die motork.und abgas werkstatt weg nach drei oder vierten mal schlüsseldrehung fängt der ganze spass von neu an.. :) gibtes eine sicherung für ne drosselklappe in der e-box? wenn ja ist bei mir an der F8 frei also nichts ist da drinne?