Größere Lima?!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Größere Lima?!

      Hey leutz,

      also meine frage ist ob ich eine Lima vom Golf V 1K1 GTI in meinen Golf V 1K1 Goal (1,4 Motor) einbauen kann? Brauch ne größere da meine Anlage etwas gewachsen ist. Oder muss da etwas angepasst werden? Vlt habt ihr andere Vorschläge zu einer Lima ab 140A



      Grüsse

      comic

    • ich weiß ja nicht was du vor hast aber die originale lima reicht locker für durchschnittliche umbauten aus... und die 1.4er gehhilfe würde ich auch nicht mit einer noch größeren lima belasten...


      gruß thomas

      Wenn es mit Gewalt nicht geht dann geht's mit viel Gewalt...und wenn's mit viel Gewalt nicht geht dann geht es mit Feuer... :D
    • Welche Komponenten hast du verbaut?
      Wichtiger als ne größere Lima ist die ordentliche Verkabelung und ausreichend dimensionierte Stromversorgung (Ungeschriebene Regel, ab 1kw ) durch eine Zusatzbatterie! Dazu gehört auch, die Lima Leitung sowie die Masseleitung im Motorraum zu verstärken!

      Ich fahre jetzt im Golf GTI und früher im Polo 6N GTI mit serien Lima und hatte immer 2x Stinger SPV35 Zusatzbatterien sowie die normale Starterbatterie drinnen, ohne Probleme! 1x im Monat am Ctek pflegeladen und alles ist gut!

    • Also reicht die originale Lima doch nicht aus und deswegen ist es gar nicht verkehrt eine stärkere einzubauen. Inwieweit die von den Aufnahmen her passen weiß ich allerdings nicht.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Na wenn Du 1x im Monat nachladen musst.

      VCDS HEX + CAN vorhanden, für Codierungen oder Fehler auslesen im Raum Gera -> PN

    • Ich hab geschrieben Pflegeladen und nicht nachladen! Bei AGM Batterien sollte man immer pflegeladen, egal ob 1e oder 100. Eine AGM bringt ihr Leistung sowie ihre Lebensdauer nur dann zu 100%, wenn sie mit einer für AGM Batterien geeigneten Ladekurve geladen wird! Allerdings darf man kein Blei-Säure Akku mit AGM Ladekurve laden (hier wird nämlich teilweise über 14,4V geladen was einer AGM nichts ausmacht)

    • Hey,
      also wie soll ich sagen. Ich hab 3KW Sinus im Auto verbaut. 4-Wege Vollaktiv (1Paar Ht,1Paar MT,2 Paar TT und ein Woofer). Hab schon ne größere Starterbatterie als normal drinne und zusätzlich 3x Stinger SPV20 verbaut. Hab bisher keine Probleme gehabt bis auf letzte Woche da hab ich morgens die Kiste nimmer zum laufen gebracht und mein Cetek ladegerät sagte mir das die Batterie Tot sei. Aber seit gestern läuft alles wieder wie immer 8|
      Vlt wäre ja ne größere Lima sinnvoll dacht ich mir.
      Als Kabel hab ich vom Motorraum bis zum Kofferraum ein 50mm² liegen und alles mit 150A abgesichert.
      Sonst wurde alles immer mit Cetek gepflegt.

    • Naja, sinus verbaut habe ich 2,6 KW, aaaber abrufen kann ich sie nie! Denn die HTs/MTs und TTs ziehen ja nur Bruchteile der möglichen SInusleistung! Auch der Wooferabteil zieht im normalbetrieb nicht besonders viel! Wäre Intressant zu wissen welche Stufen du verbaut hast!
      Ist auch möglich dass eine/mehrere deiner Batterien was ab haben oder auch deine Lima einfach nicht genau das macht was sie soll!
      Wäre natürlich möglich das alles zu Testen (lassen)!
      Aber selbst mit einer Lima die knapp unter 100A lädt, reicht es noch gut aus!
      Da kenn ich andere die 4-6Stinger SPV 35+ Starter mit 120A Lima an ner Cactus 5KW benutzen... und da sind andere Ströme gebraucht mit 5KW am Woofer und gut 1,5KW am FS.

    • Ja da stimme ich dir zu das man die Leistung nie voll ausschöpft. HT,MT und Sub sind von Audio Development aus der MM-Serie falls euch die Marke was sagt. HT und MT laufen an einer µ-Dimension ProX 840.4
      Meine sind von Rainbow die Power Serie. Also CS 175 die laufen an einer iPaul mit dem dementsprechenden Kondensator.
      Sub is ein 15" der von einer Atomic 2200.1 betrieben wird. Aller wir mit der HU Alpine 117ri und dem PXA-H800 gesteuert.

      Wobei ich schon sehr laut Musik höre weils einfach geil klingt. Im Pegelbereich vom Radio zwischen 26 und 32 und max. sind 35 drin.

      Nur die frage. Wie kann ich das selbst alles checken? Was benötige ich dafür?

      Und danke für die schnellen antworten.

    • Naja, die Radio Volumen einstellung sagt natürlich wenig über die Tatsächliche Lautstärke sowie die gebrachte Leistubg aus aber gut!
      Leistung ist bei dir vorhanden, intressant zu wissen wäre, welcher Anschlusswiderstand anliegt, somit kann man eher sagen, in welche richtung der Strombedarf geht!
      Die Batterien kannst bei jedem kfz-Betrieb testen lassen, normalerweise haben die Batterietester! Solte dabei nichts negatives rauskommen, kannst du die Lima überprüfen lassen! Da wird einfach mal gemessen, welche werte nach dem Limaregler anliegen! Alles um die 14V ist okay!