Heckscheibenwischer rennt permanent

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Heckscheibenwischer rennt permanent

      Hallo!
      Es ist mir etwas unangenehm dass ich hier gleich einen neuen Thread aufmache, habe gehört/gelesen dass es ein häufigeres Problem sein soll, jedenfalls ist es bei mir auch so dass der hintere Wischer andauernd rennt und ich ihn durch nichts anhalten kann. Anfangs trat das Problem auch nur sporadisch auf und war mit Zündung an/aus kurzfristig zu beheben.

      Meine Frage ist in erster Linie eine reine theoretische. Wie kann das sein dass ein Motor rennt obwohl der Schalter dafür nicht "On" ist. Da ist doch der Stromkreis unterbrochen, oder geht es über ein Relais, das eventuell hängen geblieben ist? Oder geht es über einen Öffner Kontakt?

      Und in weiterer Folge wäre für mich interessant wie ich das Problem lösen könnte... (Egal ob MIT oder OHNE Scheibenwischer in Zukunft. Verwende das sch**** ding sowieso nie.....

      Das Geräusch und die Optik im Augenwinkel über den Rückspiegel macht mich fertig !!!!!!
      LG!

    • Als einfachstes würd ich sagen SICHERUNG ZIEHEN (Belegungsplan ist im Bordbuch Kapitel Rat und Tat). Wenn das nichts hilft das Kabel am Motor selbst abziehen. Und wenn all das nichts bringt dann Gewalt und/oder Feuer :thumbsup:

    • Also wenn nach dem Kabel abziehen der Scheibenwischer immer noch "rennt" dann solltest du die Ghostbusters rufen :thumbsup::thumbsup::thumbsup:

      Im Zweifel, Vollgas!

    • Itschi schrieb:

      Also wenn nach dem Kabel abziehen der Scheibenwischer immer noch "rennt" dann solltest du die Ghostbusters rufen :thumbsup::thumbsup::thumbsup:
      Das hatte ich auch vor :D
      Ich frag mich nur wie das sein kann?? Hat da jemand eine logische Erklärung warum man das nicht mehr ausschalten kann? Ist der Schalter selbst evtl. intern hängen geblieben? Rein elektronisch kapier ich das nicht, wo soll hier der eigentliche Fehler sein? In der Steuerung?
    • Hmm, vielleicht ist das Kabel in der Kofferraumklappe durchgescheuert. Das kann schon mal passieren, am Knickpunkt wo der Übergang von der Karosserie zur Kofferraumklappe ist. Das könnte vielleicht die Ursache sein.



      fozzybear
    • Auch das hab ich mir bereits gedacht, jedoch: Wenn ich einen KabelBRUCH habe, wird doch der Wischermotor nicht mehr mit Spannung versorgt, folglich kann der Motor maximal gar nicht mehr laufen. Aber doch nicht sich nicht mehr abdrehen lassen ? Oder wird das EIN bzw. AUS durch Impulse angesteuert? Kann ja auch nicht sein. Danke schonmal für die Schnell Hilfe bis jetzt!!!