Xenonscheinwerfer stellen sich falsch ein

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenonscheinwerfer stellen sich falsch ein

      Hallo Community :)

      Ich habe folgendes Problem :
      Wenn ich mein Auto starte und das Licht an ist, stellen sich die Scheinwerfer nur in einem von 3 Fällen auf die Richtige Leuchtweite ein.
      Meist ist es so, dass der Rechte Scheinwerfer sich zu weit nach unten stellt oder in der untersten Position stehen bleibt.
      Erst nach einigen Neuversuchen (ohne das Auto bewegt zu haben) stellen sich die Scheinwerfer korrekt ein.
      Hat jemand eine Idee woran dies liegen könnte ?


      Vielen Dank schonmal

      Phil

    • Vielleicht ist der Stellmotor das Problem. Sowas kommt nichtmal unbedingt als Fehlerspeichereintrag. Wenn es nur ein Scheinwerfer macht würde ich die Niveausensoren ausschließen.

      Standheizung, nie wieder ohne... 8)

    • jup, würde ich auch sagen...wie schaut's mit dem Fehlerspeicher aus!? Regellage schon mal neu angelernt!?


      Sent from my iPhone using Tapatalk

      *unerlaubte Werbung entfernt*
      VAG Diagnose/Codierung/Ein- und Umbauten
      @: david.szlichcin@vodafone.de
    • Auto ist Tiefer
      Fehlerspeicher des öfteren Ausgelesen, nichts hinterlegt
      und es wurde ganz frisch eingestellt und angelernt :)
      werte der Niveausensoren ebenfalls Plausibel


      was kann am Stellmotor sein ?
      wäre wohl die Plausibelste Lösung, da der Fehler nur auf einer Seite auftritt

    • Habe auch irgendwann mal festgestellt das dich die Scheinwerfer innerhalb von einem halben Jahr verstellt haben ! Zum einstellen Gefahren und es war dann erstmal wieder gut ! Irgendwann wieder das Problem das der Lichtkegel vorm Auto nach gefühlten 5 Metern endet ! Letztens war ich dann mal auf der Bühne und hab dann den Fehler gefunden - das Gestänge des niveausensors ist abgebrochen was letztendlich von der tieferlegung kommt ! Da ist nicht mehr so wirklich viel platz ! Der Rest vom Kunststoff Arm des Sensors verstellt sich dann durch Umwelt Einflüsse ab und an mal selbst ein wenig ! Gibt's dann auch nur komplett den Sensor mit dem Gestänge für 118 Euro bei vw ! Ist ja nen Schnapper für son ca.2x2 cm großen Sensor wovon nur das Gestänge benötigt wird !