2 Fehlermeldungen Edition 30.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • 2 Fehlermeldungen Edition 30.

      Hallo und zwar leuchtet bei mir seit gestern die Gelbe Motorlampe!

      Vorhin ausgelesen.



      So was meint ihr soll ich tun?


      Sent from my iPhone using Tapatalk

    • Ein wenig mehr Input waere schon nicht schlecht.

      Hat er jetzt spuerbar weniger Leistung???
      Problem zum erstenmal aufgetreten????


      Von sehen her, als erstes Benzinfilter, Hochdruckpumpe und Druckgeber (evtl. Verkabelung) pruefen.

      - Umrüstungen aller Art, z.B.auf MFA+ (auch nach 2007), Tacho / Zeigerleuchtung ändern u.v.m. -
      - Umrüstung auf Golf 6 Tacho ist nun auch möglich -


      - Einfach PN an mich -


    • Es könnte ein folge Fehler sein da die Lamdaregelung sagt zu mager und macht dafür das Krafstoffsystem verantwortlich. Oder es ist der Raildrucksensor.

      Wenn er gechippt ist es vielleicht ein Fehler in der Software.


      Auf verdacht würde ich den Raildrucksensor wechseln.

      Richtig wäre Raildruck auslesen/messen. Dann den Raildrucksensor prüfen. Vielleicht hat es sich damit erledigt :)

      2006er Golf 5 GTI #gechippt #3" AGA ab Turbo #HFI CAI V2 #Turbo Outlet #S3 LLK und SUS #KW V2 #18" Detroits #330x30 4 Kolben Vmaxx #Strongflex VA+HA
    • Das wäre noch eine nette Information gewesen :) 300+ will ich auch :(

      2006er Golf 5 GTI #gechippt #3" AGA ab Turbo #HFI CAI V2 #Turbo Outlet #S3 LLK und SUS #KW V2 #18" Detroits #330x30 4 Kolben Vmaxx #Strongflex VA+HA