Problem mit dem Gas / vacuum leak / dichtungsproblem?

    • Golf 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Problem mit dem Gas / vacuum leak / dichtungsproblem?

      Hallo zusammen,
      mein 97er 3er Golf macht mir seit kurzem Probleme. Ich habe ihn seit ca. einem Jahr und die Motorlampe war schon seit dem Kauf an. Nachdem eine Zündkerze vor kurzem raus gesprungen ist wurde sie mit Helicoil wieder
      reingepasst.

      Vor kurzem habe ich dann die Batterie gereinigt und seitdem habe ich unerwarteter Weise
      das eigentliche Problem bei dem ich nicht weiterkomme, ein Problem mit dem Gas.
      z.B. ist das Standgas nicht mehr stabil, sondern der Drehzahlmesser schlägt immer mal ein bisschen nach unten aus. Auch wenn ich in der Stadt unterwegs bin und herunterschalte z.b. vom 4. in den 3.
      oder auch eine der anderen Kombination, und abbremse, ist es so dass ich Drehzahlmässig ungewöhnlich weit abfalle (unter 500), und es auch schon so weit vorkam dass das Auto ausgegangen ist. Sobald ich den kleineren Gang drin habe gehts aber normal wieder soweit relativ ok.

      Ich habe die Fehlercodes wegen der Motorlampe mal auslesen lassen und die besagen folgendes:
      - Zylinder 3 Fehlzündung
      - Zylinder 4 Fehlzündung
      - Standgas/Leerlauf Anpassung am Limit (Reiches Luft/Benzin Gemisch; check luft druck und
      benzin einspritzung)
      Als möglicher Grund wurde ein vacuum leak/dichtungsproblem angegeben.

      Zwischen Bremsverstärker und Motor habe ich dann auch ein Schlauchstück gefunden das ein wenig rissig war, und hab es draufhin erstmal abgeklebt. Habe dann versucht durch Ansprühen verschiedener Einlass-Schläuche mit starting fluid bei laufendem Motor weitere zu finden, konnte ich aber nicht. Das problem hab ich allerdings immernoch.

      Hatte jemand eine Idee was das Problem sein könnte und mir einen Tip geben?
      Danke!

    • Mach luftmengenmesser-test, sitzt bei dir kurz hinter dem luftfilter, ist nen elektronisches gerät, mach Motor an und zieh dann den Stecker ab von dem teil, verändert sich nichts ist das teil im a****, wird es schlimmer-kann es trotzdem kaputt sein-leider schwierig mit dem Teilen..kosten bei ebay meistens nur nen ''Paar euro'', die können denn aber auch schon defekt sein. LG