Golf V Zündaussetzer an allen 4 Zylindern

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Golf V Zündaussetzer an allen 4 Zylindern

      Hallo Leute,

      meine bitte an euch, könnt ihr mir evetuell helfen? Und zwar hab ich das Problem, dass ich letztens so ein leichtes ruckeln bei Halblast hatte. Hab mir erst mal weiter nichts gedacht. Dann hab ich es mehr und mehr bemerkt und getestet, wo es denn am schlimmsten ist. Daraufhin fuhr ich mit 3200 Umdrehungen und er ruckelte ständig und man hörte es blubbern am Auspuff. Nach paar Sekunden blinkte die Motorkontrollleuchte und schlussendlich hat sie dauergeleuchtet. Mein Auto hörte sich an wie ein Panzer und Ruckelte extrem und Leistung war auch keine mehr da :S . Habe das Auto aus und wieder an gemacht und alles war wieder gut bis auf das leichte ruckeln bei Halblast.

      Fehler hat mir ein Kollege ausgelesen und da stand, dass alle 4 Zylinder Sporadische Zündaussetzer hatten.

      Was kann das sein und warum alle 4 Zylinder gleichzeitig und Sporadisch?

      Hab den Golf V 1.4 TSI

      Vielen Dank schonmal im Voraus :)

    • Fehlerspeicher mal auslesen lassen.
      Die Motoren haben ja gerne mal Steuerketten-Probleme. Aber auch Zündspulen oder kabelbrüche.
      Es könnte sich auch ein Marder verirrt haben, weil die Kabel oben ja frei auf dem Motor liegen, meines Wissens. Nicht das er da mal dran geknabbert hat.
      Ich hoffe ich konnte ein bischen helfen...;)
      Mfg

      Kristian

    • den 1,4l tsi gab es von 122ps bis 170ps

      genaue angeben. teilweise gibt es ärger mit gebrochenen kolbenringen. dann oft auf dem zylinder 1. teilweise verschmuzte ventile. zündspulen, kabelbrüche. defekte kette / nockenwellenversteller. teilweise bringt auch ein software update was.

    • Typ1H9 schrieb:


      Vielen Dank erstmal für eure Antworten! Hab den mit 140 PS, ob das Neueste Update drauf ist weiß ich nicht! War auch schon bei vw und der wusste auch nicht so genau was das sein sollte. Er meinte nur zu mir, dass ich so ein Motorkontrolltest machen müsse, der längere zeit beanspruchen kann. Marder etc konnte ich nichts finden, war auch nichts angefressen von der Dämmung oder so! An die Kabel von den Spulen der Zündkerzen kommt ein Marder eig auch nicht hin wegen der Abdeckung die darüber ist.
    • Das komische ist, wenn ich das Gaspedal ganz leicht betätige, ruckelt es eben. Könnte es auch sein, dass das Gaspedal einen Schuss hat? Ist ja auch elektronisch...
      Auf Kompression messen Brauch ich ja in der Regel nicht, wenn es mir im fehlerspeicher "elektronischer Fehler" anzeigt.
      Vielen dank euch ;)

    • Das stimmt so nicht. Der elektrische Fehler im Fehlerspeicher kann genauso mechanisch aufgrund schlechter Kompression gespeichert werden.

      Andere Fehler waren nicht im Fehlerspeicher? Das elektronische Gaspedal könntest du ja über den Messwert auslesen. Das würde aber sicherlich keine Zündaussetzer verursachen.

      Die können eigentlich nur von Einspritzdüsen,Zündkerzen oder Zündspulen verursacht werden. Oder halt eine zu schlechte Kompression.


      Geb mir mal bitte genaue Daten von deinem Fahrzeug (MKB Baujahr etc.) dann werde ich mir den Motoraufbau mal genauer anschauen.

    • Der MKB vom 140PS TSI lautet BMY... andere versionen gabs vom 140PSer nicht. ;)

      VCDS vorhanden - für fehlerauslesen und/oder codieren im Raum Berlin, PN an mich
    • Ich hatte gestern ein leichtes Ruckeln bei vollast ! Hab daraufhin mal mir die Messwerteblöcke 15 und 16 im Motorsteuergerät anschaut ! (Zündaussetzererkennung) und siehe da leichte Zündaussetzer auf den ersten Zylinder ! Spule und Kerze mal auf Zylinder drei getauscht Fehker Mitgewandert und heute neue Zündkerzen verbaut und schon War das Ruckeln weg ! Beim tsi sind oft Zündkerzen und zündspule defekt ! Schau dir doch auch mal die Messwerteblöcke an !

      Gesendet von meinem GT-I9305 mit Tapatalk

      Mein Eddi 30




      Fahrzeuginstandsetzung,Tuning,Codieren im Raum Köln/Bonn
    • Hey Leute,



      sry für die späte Antwort, war jetzt längere Zeit nicht im Forum.

      Also das Problem war doch ein Marderbiss in einem Kabel, was zur Motorentlüftung oder sowas :D führt.

      Die Werkstatt hat mir das Kabel ersetzt und gut war.



      Grüße :)