Auto springt nicht mehr an. elektronischer Fehler

    • Golf 4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Auto springt nicht mehr an. elektronischer Fehler

      Hallo Forum.



      Ich verzweifel langsam und zwar habe ich einen Golf 4 1.6 Baujahr 1998.



      Der Wagen geht einfach nicht mehr an, mir wurde gesagt ein elektronischer Fehler.

      War bei der Auslese des Fehlerspeichers und da hieß es Drosselklappe.

      Okay ausgebaut neue rein, nix.

      Dann habe ich Relais getauscht ,Sicherungen gecheckt,nix.

      Gut kein Zündfunke, also Zündspule gewechselt,nix.

      Heute nun bei einer Werkstatt gewesen die haben mir ein neues
      Steuergerät eingebaut und versucht den Fehler zubehen, nix und das war
      sogar ne VW Werkstatt. Die haben auch keinen Plan mehr.

      Benzinpumpe geht übrigends.

      Jemand eine Idee?



      Danke.



      Achja das Auto lief 2 Jahre wunderbar, solang in meinem Besitz.

      Musste Getriebe,Kupplung und Querlenker wechseln.

    • Wenn nichts im Speicher steht würde ich mit der altmodischen Methode anfangen. Funke und Sprit vorhanden ? Steuergerät was ich als letzte Möglichkeit tauschen würde kann man ja schon ausschliessen :P

      Du sagtest kein Funke. Mit neuem Steuergerät jetzt Funke da ?

      Gruß nightmare

    • Durch das Getausche von Zündspule und MStg gehe ich davan mal aus dass diese OK sind. Damit das STG das Signal an die Zündspule ausgibt müssen alle Spannungsversorgungen und jede Masse am STG korrekt anliegen. Damit dann das Signal geschaltet wird müssen vom STG korrekte Werte vom Nockenwellensensor und Kurbelwellensensor anliegen. Wenn da einer falsche Werte liefert sollte meist ein Fehler abgelegt sein. Kann natürlich auch sein dass da gar nicht am STG ankommt und dann passierts dass kein Fehler abgelegt wird. Sensoren prüfen und Spannungen am STG checken sowie Masseanschlüsse.
      cu
      Canim

      Ach ja was ist mit der Spannung und Masse für die Spule? Liegen die auch an? Nachher ist noch das Signal zum Zünden da aber die Spule hat keine Spannung die sie an die Kerzen weiter geben kann. Das wäre total blöd wenn es das wäre und am Ende ist es ein defektes Kabel ne kaputte Sicherung oder ein korrodierter Massepunkt für die Spule.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von canim ()

    • Was ich komisch finde ist das man in das alte Steuergerät angeblich nicht mehr rein kam. Nen Elektronikfehler und ein defektes Steuergerät gleichzeitig ?

      Kannst du bestätigen das das Motor Strg nich ansprechbar war oder sind das Aussagen der Mechaniker um den Tausch zu rechtfertigen ?

      Sollte das Steuergerät wirklich so fratze gewesen sein so das es nicht mehr ansprechbar war fallen die Sensoren eigentlich schonmal als reine Fehlerursache aus. Da müsste schon mehr eingewirkt haben.

      Gruß nightmare