HILFE! Motor geht während der Fahrt aus und lässt sich nicht starten!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • HILFE! Motor geht während der Fahrt aus und lässt sich nicht starten!

      Hallo,

      ich habe einen Golf V 2.0 TDI 140 PS BKD


      also folgendes Szenario. Mein Aut springt seit 1 Jahr schlecht an egal kalt egal was auch immer. Mal gut mal krottenschlecht. Anlasser gewechselt Zahnriemen etc.

      So nun zu meiner Panne. Ich fahre zu Hause los. nach 10km ruckelt es kurz bei 60km/h im 4.Gang berg auf. Ich schalte runter drücke aufs Gas alles wieder in Ordnung. Nach 5 weiteren Km stelle ich das Fahrzeug ab und fahre eine halbe Stunde später wieder nach Hause.

      Nach ca. 10km wieder bergauf ruckelt es ich schalte runter ändert nichts. Auto wird langsamer und Motor geht aus. Beim drehen vom Zündschlüssel gejuckel ohne Ende aber springt nicht an. Wie als würde er kein Sprit bekommen.

      ADAC kommt. Strom angeschlossen. Fehlerspeicher steht nichts. Startpilot (Dieses Spray) in den Ansaugtrakt gesprüht Motor geht kurze Zeit später an wenn man vom Gas geht wieder aus. Noch einmal und das Gas auf 2000-3000 min/1 halten und nach 2 min bleibt er an. Ich fahre ohne Probleme aus eigener Kraft zum nächsten Händler und da steht er nun.

      Da ein Kumpel dabei geschaut hat ist nun die Vermutung Pumpe-Düse. Da der Motor aber anspringt und läuft kann man ja schlecht nen Fehler suchen.

      Nun kostet Pumpe-Düse alle 4 2500€ + Einbau. Was nun? Ist das wirklich der Fehler ? Soll ich das investieren oder den Wagen iwie los werden? Habe die befürchtung da ich schon mehrere Tausende Euro reingesteckt habe das es ein Fass ohne Boden bleibt.

      Hoffe auf gute schnelle Ratschläge. Danke im vorraus!

      Gruß


      Phil8P

      Hier zu meinem >>> VW Golf 6 2.0TDI

      Wörthersee 2k16 Album

    • Also Rückläuft haben wir eigentlich mit Rücklaufventilen unterbunden die vermutung gab es früher schon. Vorförderpumpe ganz defekt auf keinen Fall. Soweit ich weiß war der Kraftstoffdruck auch i.O.. Sicherung muss ich mal schauen. DiFi ?

      Gruß


      Phil8P

      Hier zu meinem >>> VW Golf 6 2.0TDI

      Wörthersee 2k16 Album

    • Genau das selbe Fehlerbild gab es auch bei unserem Seat Leon 2.0 TDI BKD.
      Sprang immer schlecht an und lief auch nicht gerade sauber während der Fahrt. Nachdem das Auto im warmen Zusand abgetsellt wurde und innerhalb von wenigen Minuten wieder gestartet werden sollte sprang er nicht an. Nach längerer Wartezeit sprang er zwar an, aber ging nach kurzer Fahrt wieder aus. Im Fehlerspeicher waren keinerlei Einträge.
      Seat hat dann auf Garantie ein neues Motorsteuergerät eingebaut. Seid dem gab es keine Probleme mehr.

      Gruß Paddi

    • Hallo
      Mit sicherheit ist ein pde nicht ordnung wenn eins im fehlerspeicher eintrag auslößt
      Sperrt das motorszeuergerät die anderen und der motor springt nicht an das ruckeln wird auch dazu führen
      Würde ich mal kontrollierenlassen leerlaufruhemessung einspritzmenge der pde
      Mfg