Bahnt sich da was an mit meiner Steuerkette?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Bahnt sich da was an mit meiner Steuerkette?

      Servus Community,
      war heut Reifen wechseln und der Kerl meinte, ein aufkommendes Problem mit meiner Steuerkette zu hören. Erstmal eine grundsätzliche Frage, hört man da eher drauf nach einem Kaltstart oder wenn der Motor warm ist? Hab eben mal ein schnelles Video gemacht bei kaltem Motor:

      [video]http://www.youtube.com/watch?v=9BYGUBHGlI0[/video]

      Man hört ja neben dem Motorengeräusch noch etwas leiser so ein hochfrequentes Geräusch und dann so etwas wie ein schnelles Kratzen, grad bei 0:24 etwa hört man was ich meine. Klingt das für euch nach Defekt oder ist das kalt "normal"?

    • Les doch mal MWB 208 und 209 bei laufendem Motor im Motorsteuergerät aus.
      Da siehst du wie weit sich die Ketten schon gelängt haben...

      Biete Hilfe bei Codierungen + Fehler auslesen im Raum Saarland -> PN ;)


    • Moin,

      also die MWB sind schön und gut, leider streuen die Sensoren zusehr, würde die eher als ungefähren Richtpunkt betrachten.
      Ab zur Werkstatt und eine Manuelle Sichtprüfung machen lassen, dafür werden beide Sensoren ausgebaut, und man kann die Steuerkante sehen.
      Rein vom hören ... schwer zu sagen, meiner hört sich live auch anders an wie auf einem Video das wird oft verfälscht ...

      Ich verlinke einfach mal weiter aufs A3Q Forum, hoffe mal Paramedic_LU hat nichts dagegen :)
      a3quattro-forum.de/index.php?page=Thread&threadID=4299


      liebe grüße
      Stefan

    • Hab mal ein paar Nutzer angeschrieben wegen Vagcom. Von den ganzen Videos her finde ich, mein Geräusch klingt irgendwie anders... eher wie ein Geigerzähler als wie das deutliche Klackern, was man im A3Q-Forum in jedem Video hört.

    • Hast du LL Öl drin? Das Geräusch ist aufjedenfall das typische dafür was die Kette angeht! Bei VW sagten die zu mir mit VCDS lohnt nicht der kann Top Werte anzeigen! Um es zu 100% zu Wissen müssten man ein paar Sensoren ausbauen und von da Messen kostet irgendwas mit 100€ meine ich!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von vwgolfer1990 ()

    • Moinsen,
      jep definitiv Kette... meiner hörte sich genauso an letztes Jahr. Beide Ketten, Spanner und Laufschienen neu gekommen. NWV sind beide drin geblieben.

      hier das ist von meinem bei damals um die 40 Tkm ( 2 LL Intervalle vom Vorbesitzer *seufz*) [video]http://www.youtube.com/watch?v=KNPvGU4ni_8[/video] vor dem Kettenwechsel.. bei 11 Sekunden hört man es gut das schnarren. Wie bei dir bei 24 Sekunden.

      Hier mal die Geräuschkulisse NACH der Reparatur: [video]http://www.youtube.com/watch?v=ZZ5dmOFl2KQ[/video] So muss der Schnurren wenn alles OK ist ! hält sich auch bis heute so ( ca 18000 km gefahren bis jetzt und Jährlich Addinol 5W40 drin)

      mfg
      Carsten

      Radio Wer braucht sowas die Musik spielt vorne im 1 - 5 - 3 - 6 - 2 - 4 Takt

      [VCDS im Bereich WTM-AUR-WHV-FRI]


      Aktueller Bestand zugelassener Golf 5 R32: 3195 ( TSN ADV/AMC/820 (Stand Januar 2014)
    • Oder auch mehr... Bei mir hat es die VVD bezahlt da noch Anschluss Garantie bestand...( zum Glück) hab dann aber die Abrechnung erhalten... 1788 Euro waren das meine ich.... Aber nach VW Maßgaben repariert ! Mit beiden NWV neu wären es nochmal 600 mehr gewesen. Im A3Q Forum sind aber auch Rechnungen von 2800 bis 3000 Euro bekannt.
      Und dann musst du erstmal ne Werkstatt finden die sich an die Rep ran traut... die meisten :) haben keine oder ZU wenig Erfahrung mit dem VR6 da er zu selten ist.

      mfg
      Carsten

      Radio Wer braucht sowas die Musik spielt vorne im 1 - 5 - 3 - 6 - 2 - 4 Takt

      [VCDS im Bereich WTM-AUR-WHV-FRI]


      Aktueller Bestand zugelassener Golf 5 R32: 3195 ( TSN ADV/AMC/820 (Stand Januar 2014)
    • Also beim Golf 5 ist das glaube ich eher selten der Fall bin mit meiner Kette noch an die 35tkm gefahren was jetzt aber keine Garantie ist das die nicht doch reißt! Ich hab darmals bei VW mit neuer Ölpumpe um die 2200€ bezahlt!

    • So übel klingt der nun auch nicht und brauchst nicht gleich die Flinte ins Korn werfen ! Und wenn es richtig schlimm wäre ginge die Motorkontrolleuchte an weil die Steuerzeiten zu weit abweichen. Und reißen taten nur die Sachs Ketten beim 4er R32. Beim 5er passierte das nicht.
      Aber Vollgasorigen solltest du vermeiden.... ich hab halt gemerkt das er nicht mehr richtig zieht und mehr Sprit brauchte als normal... ca 1.5 Liter über normal. Wieviel KM hat dein .:R32 denn gelaufen und wie wurde der ÖL Service betrieben ? LL gefahren ?
      Ich würde mich da aber mal drum kümmern... auch wenn es ein teurer Spass ist... dieser kram ist halt die Achillisverse vom VR6.

      Wenn du damit in die Werkstatt gehst haben die entweder Dollarzeichen in den Augen oder die Mechaniker schleichen sich heimlich still und Leise aus dem Hinterausgang ;) ist ne Schei.. arbeit... Eingebaut geht der Tausch so gerade wenn man das Getriebe ausbaut. Sonst muss der Motor raus. ( Wurde beim A3 3.2 häufig gemacht)

      mfg
      Carsten

      Radio Wer braucht sowas die Musik spielt vorne im 1 - 5 - 3 - 6 - 2 - 4 Takt

      [VCDS im Bereich WTM-AUR-WHV-FRI]


      Aktueller Bestand zugelassener Golf 5 R32: 3195 ( TSN ADV/AMC/820 (Stand Januar 2014)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von R32_CH ()

    • Danke erstmal für die beruhigenden Worte, ich weiß ja im Grunde auch nicht ob das nicht schon länger so ist. Er hat jetzt knapp 90.000 runter. Ich fahr sowieso nur noch sehr wenig und selten, eigentlich kaum 500 km im Monat, und auch meist nie über 160. Mehr Sprit als normal bzw geringere Leistung ist mir noch nicht aufgefallen, der nimmt nach wie vor seine 10-12 Liter, je nachdem ob Stadt oder Bahn.