Rns 315 Rauscht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Rns 315 Rauscht

      Hi,

      habe heute testweise an meinem Golf vi Bj 2011 mit Dynaudio und RND 310 ein RNS 315 angeschlossen.
      Soweit alles gut , nur kommt kein "Herzlich Willkommen" und VW Zeichen mehr und es kommt ein rauschen aus den Boxen , selbst wenn ich den Pegel auf "0"stelle.

      Muß das Gerät noch auf mein Dynaudio angelernt werden und deswegen rauscht es ?

      Bitte um Hilfe ! ;(

    • Wenn ich mein RNS 310 wieder anschließe ist alles gut , und ohne Rauschen .... somit ist es doch programiert. .... oder ?
      Oder erkennt mein Fahrzeug das RNS 315 als neues Gerät und verwendet dann dafür den Standart ?

    • Im Radio/Navi selbst wird die Lautsprecherkonfig codiert. ;) Baust du nun ein Radio aus einem Auto ohne Dynaudio in eines mit Dynaudio ein, musst du dem Radio erst "sagen", dass jetzt Dynaudio verbaut ist.

      1.4 Comfortline DeepBlack: R-Front | R-Line Seitenschweller | R-Dachkantenspoiler |GTI Heck mit GTI ESD | Bi-Xenon | R-LED Rückleuchten | Eibach Sportline |19" VW Talladega Silber mit 225/35 | 17" VW Porto Winter| R-Line Mufu Lenkrad | MFA Premium | R20 Top-Sportsitze| OEM LED KZB | FSE Premium | RNS310 | DWA |
      VCDS HEX-NET & VAG CAN Professional (VCP) Codierungen, Parameter, Flashen im Raum Dortmund/Bochum -> PN! !