Xenon Leutweitenregulierung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Forumsupdate: Willkommen im neuen Forum! >>> Bitte Browsercache leeren! <<<
    Empfehlung: AUTOTUNING.DE - Das kostenlose Online-Magazin
    • Xenon Leutweitenregulierung

      Hallo Leute,

      seid ich die Batterie abgeklemmt hatte, spinnt meine automatische Leutweitenregulierung.

      1 Fehler gefunden:
      01539 - Scheinwerfer wurden nicht justiert
      005 - keine oder falsche Grundeinstellung/Adaption

      Ich kann diese nicht mehr in die Grundeinstellung fahren. Bei "Messblöcke / Grundeinstellung" Block 001: Einstellposition & Position lernen, bekomme ich den Status: "Einstellung ungültig Abgleich nicht möglich"

      Folgende Werte werden ausgespuckt:

      Adresse 55: Leuchtweitenreg. (1T0 907 357 )

      16:56:32 Block 002: Sensorwerte
      72.2 % Sensor vorn (G78)
      76.5 % Sensor hinten (G76)
      52.0 % Stellmotor- ansteuerung
      0.02 s Zeitkonstante

      16:56:32 Block 004
      11.35 V Spannung am Lichteingang
      5.12 V Spannungsvers. der Sensoren
      4.90 ms Grundfrequenz Sensor vorn (G78)
      4.90 ms Grundfrequenz Sensor hinten (G76)

      16:56:32 Block 005
      0.0 % Sensor vorn (G78) Lernwert
      0.0 % Sensor hinten (G76) Lernwert
      0.0 mm Sensor vorn (G78) Einfederung
      0.0 mm Sensor hinten (G76) Einfederung

      Lt. VCDS liegt der Istwert nicht im Sollbereich (002,1,Sensor vorn,(G78),Sollwert: 12.5...50.0 %)

      Hat jemand eine Idee wie ich die Einstellung durchführen kann? Zur Info, das Fahrzeug hat einen vollen Tank!

      Danke!

      Grüße

    • hast du dir deine Erklärung warum es nicht geht doch schon selber geliefert. Bring die Sensoren in die richtigen Bereiche und das funktioniert das auch wieder.


      Lackierte Rückleuchten ich habe sie^^
      VCDS vorhanden (Fehler auslesen und Codierungen)
      VCP auch vorhanden
    • Ich fürchte wenn du beim Schrotthändler nicht das zufällig das Gestänge einzeln kaufen kannst... musst du den ganzen Sensor tauschen.....

      Tacho/ Klima / Schalter LED´s umlöten im Raum Lüneburg -> PN

    • ich würde ja durchbohren und ne schraube durchstecken dann is da auch wieder gut


      Lackierte Rückleuchten ich habe sie^^
      VCDS vorhanden (Fehler auslesen und Codierungen)
      VCP auch vorhanden
    • Mahlzeit,

      als Schwabe und Hobbyschrauber bin ich auf die gleiche Idee gekommen. :) Ich habe es jetzt erst einmal mit einem Kabelbinder gesichert und werde dann am We mal das Rad abnehmen und mir die Sache genauer anschauen.

      Der Vollständigkeit halber anbei die Teilenummer:
      TN 1K0 941 274 B Kostenpunkt ca. 130 €

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NeuronTDI ()